Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Problema segnale ADSL su Fritzbox 7390 e 3490

Andare in basso  Messaggio [Pagina 1 di 1]

1Problema segnale ADSL su Fritzbox 7390 e 3490 Empty Problema segnale ADSL su Fritzbox 7390 e 3490 il Sab Lug 20, 2019 8:38 am

Elle_Emme


nuovo utente
nuovo utente
Buonasera a tutti,

mi scuso anzitutto se il post sarà un pò lungo, ma confido nella vostra indulgenza.

Ho una linea ADSL Tim 20 Mega castrata a circa 6,5 mega sulla quale avevo installato un 3490.

Tutto regolare, se non che due settimane fa, improvvisamente, il modem si spegne e si riaccende e da quel momento si è connesso e disconnesso più volte per poi perdere il segnale definitivamente. Ho pensato subito ad un guasto di Telecom, ma il tecnico mi dice che sulla linea non ci sono problemi.
Ho pensato ad una sovratensione causata dal maltempo che ha guastato solo la parte telefonica, ma tant'è: cambio il modem.
Ho comprato quindi su Ebay un 7390 tedesco, versione international, quello tutto nero, per intenderci.
E qui iniziano i problemi.
Provo il vecchio cavo DSL del 3490 ma niente linea.
Taglio il connettore tedesco e ci crimpo una RJ45 come da indicazioni ma ancora niente.
Ho provato a cambiare le impostazioni della connessione modificando VCI e VPI, con l'incapsulamento corretto ma ancora niente: completamente sordo.
Ho scritto al venditore per chiedere la sostituzione, perchè immagino che per una sfiga colossale, mi abbiano mandato un apparato difettoso.
Ho provato a collegare alla linea un vecchio Netgear ed in neanche 30 secondi ha preso il segnale e la portante è stabile.
Qualcuno di voi si è imbattuto in un problema simile?

Grazie e buona serata

DANIELONE

DANIELONE
Super Mod
Super Mod
Fritz box tedesco nero della 1&1 e International, non vanno d'accordo, sicuramente il router è brandizzato e non funzionerà mai con la tua linea, quindi prima lo devi sbrandare e poi riprovare, a meno che non te l'hanno venduto già sbrandato e allora mi viene una domanda spontanea, hai impostato la connessione in ANNEX A ???
Prova un altro cavo per collegare il 7390, magari è danneggiato.


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

Problema segnale ADSL su Fritzbox 7390 e 3490 8249364652

Elle_Emme


nuovo utente
nuovo utente
Ciao,
Ho comperato su ebay da questa azienda tedesca che si chiama Avato, che ne ha in vendita a bizzeffe di questi modem e che devo dire mi sembra molto ben strutturata. Nella lista delle connessioni possibili c'è già Telecom Italia flat, per cui presumo che sia in Annex A. Ho cambiato 4 cavi ma niente da fare.
Buon inizio settimana e grazie 👍

DANIELONE

DANIELONE
Super Mod
Super Mod
Non ti soffermare a quello che trovi scritto, abilita la modalità avanzata e vai a controllare com'è impostato l'Annex. Wink


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

Problema segnale ADSL su Fritzbox 7390 e 3490 8249364652

Contenuto sponsorizzato


Torna in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum