Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Problema collegamento Fritzbox 3490 con rete Fastweb del 2006

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

minguez92


nuovo utente
nuovo utente
salve a tutti è il mio primo post!
ho un problema, ho una linea fastweb del 2006, quindi quella vecchio stampo, con adsl e telefono collegati all'hag.
sono riuscito a far funzionare interet collegando un uscita LAN dell'hag alla prima entrata LAN1 del fritz, in questo modo internt funziona, ma da un sacco di problemi: prima cosa non è piu possibile accedere via fritz.box alla pagina di config del fritzbox stesso, inoltre la rete va mooolto lenta e da un sacco di problemi con le connessioni wifi (non riesco a collegare più di 2 dispositivi senza staccarne prima un altro)

vorrei sapere, innanzitutto quanti errori ho fatto in questa config Surprised Surprised
inoltre se anche con le reti cosi vecchie (rete del 2006), quindi non le nuove joy o fibra, elimiare il collefgamento all' hag fastweb e se si, in che modo!!

grazie in anticipo!!!

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum