Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Non riesco a sostituire un vecchio netgear con il 3490

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

giuseppe.giannettoni


nuovo utente
nuovo utente
Buonasera

Ho dei problemi al sostituire il vecchio netgear con il nuovo 3490, ho provato praticamente tutte le configurazioni, ma non ne ho travata una che funzioni.

La linea è una adsl telecom business 20MB punto punto.

Riepilogo impostazioni netgear
Impostazioni adsl
metodo di multiplazione LLC
VPI 8
VCI 35

Impostazioni di base
La connessione internet richiede un account di accesso No
Utilizza IP over ATM
indirizzo ip xxx.xxx.xxx.xxx
Subnet mask xxx.xxx.xxx.xxx
indirizzo ip gateway xxx.xxx.xxx.xxx

Utilizza questi DNS
primario xxx.xxx.xxx.xxx
secondario xxx.xxx.xxx.xxx

NAT
disattiva

Il modem si allinea ma non si naviga, qualcuno sa se si può risolvere ?

Ospite


Ospite
hai settato il QoS UBR, protocollo RFC1483 routed ?
eppoi leggo in alcuni documenti in mio possesso:
"...siete praticamente obbligati ad installare un firewall con WAN 78.62.124.202, subnet 255.255.255.248 e gateway 78.62.124.201 (l’interfaccia LAN del router). IP LAN e NAT andranno configurati in conseguenza della classe di indirizzi privati che utilizzate nella vostra rete locale" naturalmente ammettendo .200 identifica la rete e l’ultimo (.207) il broadcast.

3 QoS UBR, protocollo RFC1483 routed il Mer Mar 29, 2017 6:42 pm

giuseppe.giannettoni


nuovo utente
nuovo utente
Lo sapevo che andava settato così, il netgear l'ho configurato io anni fa. Il problema è che sul 3490 non trovo un parametro di configurazione simile. Non c'è ne RFC1483 routed ne IP over ATM, non trovo neppure come disabilitare il NAT. Forse sono diventato troppo vecchio !

DANIELONE

avatar
Guru
Guru
Trovi tutto nella pagina di configurazione DATI DI AUTENTICAZIONE, tutto in basso, devi cliccare su una scritta in blu.
Se non la visualizzi, hai abilitato la modalità avanzata dal menù in alto a destra ?? scratch


_________________

giuseppe.giannettoni


nuovo utente
nuovo utente
Oggi mi riportano il router da Viareggio. Appena mi arriva faccio una prova.

giuseppe.giannettoni


nuovo utente
nuovo utente
Ho sottomano il 3490.

Tu suggerisci quindi di impostare routed ip llc snap ?

Ammesso che funzioni ho altri due problemi.

Dietro al 3490 c'è gia un firewall (watchguard) che provvede alla realizzazione di 2 vpn (una per i dati provenienti dai gestionali usata appunto dal 3490 ed un'altra per il voip su altra linea)

In pratica dovrei disabilitare il NAT ed il firewall sul 3490, si puo fare ?

DANIELONE

avatar
Guru
Guru
Certo, vai nella configurazione di rete e lo imposti come EXPOSED HOST.
Ovviamente come sopra, devi abilitare la modalità AVANZATA.
Ciao


_________________

giuseppe.giannettoni


nuovo utente
nuovo utente
Bene.
Non ho provato la connessione, ma dovrebbe andare. Certo che le opzioni per chi non è pratico di questa interfaccia sono tutte da scovare.

Grazie

DANIELONE

avatar
Guru
Guru
E' un router che io amo definire SEMI professionale, ha talmente tanti settaggi che un utente standard può trovare un pò di difficoltà, ma niente di insormontabile. Wink
Vedrai che ti troverai bene. Wink


_________________

10 3490 il Gio Mar 30, 2017 3:17 am

giuseppe.giannettoni


nuovo utente
nuovo utente
E' l'interfaccia che non digerisco. Sinceramente avrei fatto prima a riconfigurare il 1801 che ho in sede, che ci serve solo per il backup.

DANIELONE

avatar
Guru
Guru
Eh, il Cisco 1801 forse è un pò mejo lol! però cambiano anche un pò i costi Wink


_________________

12 cisco 1801 il Gio Mar 30, 2017 3:42 am

giuseppe.giannettoni


nuovo utente
nuovo utente
Si ma tanto io lo tengo in armadio per eventuale backup del 2620. Il 1800 per una sede di 5 utenti mi pareva esagerato.

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum