Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

[RISOLTO] Configurazione Fritz Box 7390 con Tiscali VDSL FIBRA

Vai alla pagina : Precedente  1, 2, 3  Seguente

Andare in basso  Messaggio [Pagina 2 di 3]

scapix


nuovo utente
nuovo utente
Promemoria primo messaggio :

Ciao a tutti, spero serva a qualcuno!
Non avendo trovato documentazione online mi sembra corretto dopo 2h di telefono per parlare con l'assistenza Tiscali senza risolvere alcunchè e dopo aver chiamato anche AVM ma senza risultato. Poco prima di gettare la spugna, casualmente sono riuscito a trovare la soluzione !

Configurazione Tiscali VDSL con Fritz Box 7390

Internet > Dati di accesso
Selezionate : Collegamento a una connessione DSL
Inserire Nome utente: vostraemail@tiscali.it
Password  : vostrapassword
Selezionare Mantenere costante (consigliata per le flat rate)

Selezionare Utilizzare VLAN per l'accesso a Internet
e inserire in ID VLAN  : 835


Impostazioni ATM DSL
Selezionare Definire manualmente
VPI  8
VCI  35

Selezionare Incapsulamento PPPoE  

Cliccare su Applica!


DANIELONE


Super Mod
Super Mod
Vabbè, lo metto io lo screen:




Io ce l'ho configurato così e funziona lo stesso:



La maschera è un pò diversa in quanto il mio è un 7590.

rondine


nuovo utente
nuovo utente
sumero ha scritto:.....oltre agli altri dati necessari per la creazione del numero telefonico sul fritzbox, altrimenti non si riusciranni a fare chiamate all'esterno


...come 6 riuscito ad ottenerli?????
(penso tu ti riferisca ad USER/PASS)

DANIELONE

avatar
Super Mod
Super Mod
rondine ha scritto:
sumero ha scritto:.....oltre agli altri dati necessari per la creazione del numero telefonico sul fritzbox, altrimenti non si riusciranni a fare chiamate all'esterno


...come 6 riuscito ad ottenerli?????
(penso tu ti riferisca ad USER/PASS)

Ti basta cercare bene su google e trovi la soluzione, ma è un pò macchinosa se non hai un pò di dimestichezza informatica.
Essendo una cosa non proprio "legale", non possiamo postarla nel nostro forum.


_________________

rondine


nuovo utente
nuovo utente
Problema risolto.......
.....stavo facendo un errore banale (come al solito) scratch
.....ora provo a configurare il mio 7490 per vedere anzi (sentire Cool ) se funziona la parte voip...

DANIELONE

avatar
Super Mod
Super Mod
Giusto per avere un precedente anche per altri che stanno tentando la tua stessa strada, dove hai sbagliato ??? Wink


_________________

rondine


nuovo utente
nuovo utente
DANIELONE ha scritto:Giusto per avere un precedente anche per altri che stanno tentando la tua stessa strada, dove hai sbagliato ???  Wink

Dopo essere riuscito a creare un account ADMIN, ho scaricato il file user.ini dal Fritz, poi xò ho commesso un errore nel modificarlo (in pratica non sostituivo correttamente la password criptata nella sezione modificata [dyndns.ini]).
Per questo motivo, quando andavo a sostituire il file user.ini con il mio modificato, al riavvio del router non avveniva la creazione del file text.txt sullo spazio web creato in precedenza.
ora sono alle prese nella configurazione del router con i parametri.......
....appena ho un attimo provo ad inserire i dati e a vedere se è tutto OK

tommaso69

avatar
nuovo utente
nuovo utente
Ciao Danielone potresti contattarmi in PM?

DANIELONE

avatar
Super Mod
Super Mod
tommaso69 ha scritto:Ciao Danielone potresti contattarmi in PM?

Cosa ti serve Tommaso.


_________________

tommaso69

avatar
nuovo utente
nuovo utente
DANIELONE ha scritto:
tommaso69 ha scritto:Ciao Danielone potresti contattarmi in PM?

Cosa ti serve Tommaso.

Info sul voip tiscali con 7390.

DANIELONE

avatar
Super Mod
Super Mod
Come potrai leggere qui nel forum, si risolve e trovi tutto su google Wink direi anche in maniera semplice.
A livello di parametri di configurazione trovi tutto qui, ti serve solo di decriptare la password.


_________________

sumero

avatar
nuovo utente
nuovo utente
Scusa Rondine, non avevo visto al tua richiesta di informazioni.

Penso che tu abbia risolto, nel frattempo.

Se hai bisogno di altro.

Ciao

unicodc


nuovo utente
nuovo utente
DANIELONE ha scritto:
rondine ha scritto:
sumero ha scritto:.....oltre agli altri dati necessari per la creazione del numero telefonico sul fritzbox, altrimenti non si riusciranni a fare chiamate all'esterno


...come 6 riuscito ad ottenerli?????
(penso tu ti riferisca ad USER/PASS)

Ti basta cercare bene su google e trovi la soluzione, ma è un pò macchinosa se non hai un pò di dimestichezza informatica.
Essendo una cosa non proprio "legale", non possiamo postarla nel nostro forum.
ciao scusa il disturbo io ho seguito la guida ma non si chrea il file testo puoi darmi una mano gentilemte ?magari in privato grazie

tommaso69

avatar
nuovo utente
nuovo utente
Ma è vero che la password dell'account VOIP di Tiscali viene cambiata random dal provider? Per chi ha provato sia il Tecnicolor TG789vac v2 e il fritz 7390 cosa cambia in bene e in peggio? Ho letto che il Chipset del Tecnicolor sia piu prestazionale di quello del fritz o hanno scritto ca..te? Grazie a tutti

DANIELONE

avatar
Super Mod
Super Mod
Per quanto mi riguarda NO...io ho tiscali da 2 anni e la PSW è sempre la stessa, l'ho estrapolata e configurata nel 7590.
Anche se dovessero arrivare a cambiare la psw una volta all'anno, finché mi lasciano il loro vecchio technicolor che si autoconfigura con il push da parte loro, io continuerò ad estrapolarmi la psw del voip, non so quanto gli convenga.


_________________

tommaso69

avatar
nuovo utente
nuovo utente
Ottimo, speravo in una conferma come la tua. Per quanto riguarda l'aggancio alla portante vdsl? Hai potuto verificare se ci sono differenze di prestazioni con il Technicolor?

DANIELONE

avatar
Super Mod
Super Mod
tommaso69 ha scritto:Ottimo, speravo in una conferma come la tua. Per quanto riguarda l'aggancio alla portante vdsl? Hai potuto verificare se ci sono differenze di prestazioni con il Technicolor?

Il technicolor aggancia + basso del 7590, ma agganciava leggermente più alto del 7490, ma la cosa impressionante in entrambi i casi, è il PING Shocked

Con il technicolor avevo un ping di 8-9ms, appena messo il 7590, sono passato a 5-6ms e a livelli così bassi di ping, il guadagno è enorme. Shocked


_________________

tommaso69

avatar
nuovo utente
nuovo utente
DANIELONE ha scritto:
tommaso69 ha scritto:Ottimo, speravo in una conferma come la tua. Per quanto riguarda l'aggancio alla portante vdsl? Hai potuto verificare se ci sono differenze di prestazioni con il Technicolor?

Il technicolor aggancia + basso del 7590, ma agganciava leggermente più alto del 7490, ma la cosa impressionante in entrambi i casi, è il PING Shocked

Con il technicolor avevo un ping di 8-9ms, appena messo il 7590, sono passato a 5-6ms e a livelli così bassi di ping, il guadagno è enorme. Shocked

Ok, grazie. Appena ho la linea attiva faccio due prove. Non voglio rinunciare al dect incorporato e alla flessibilità della configurazione del fritz rispetto a sto coso di Tiscali. Grazie ancora.

secret105


nuovo utente
nuovo utente
Ciao ragazzi, vorrei sapere a voi funziona il 'chi è' ? Ho tiscali e voip su fritz 7490 su connessione tim

DANIELONE

avatar
Super Mod
Super Mod
Io ho Tiscali con 7590 e funziona tranquillamente.


_________________

secret105


nuovo utente
nuovo utente
DANIELONE ha scritto:Io ho Tiscali con 7590 e funziona tranquillamente.
Ho provato oggi sul 7490 e funziona mentre sul 7240 no .. vabbè Smile
Grazie

DANIELONE

avatar
Super Mod
Super Mod
Hai fatto caso alle differenze tra il 7490 e il 7240 a livello di menù ??
C'è qualcosa che non ti fa configurare rispetto al 7490 ??? scratch


_________________

secret105


nuovo utente
nuovo utente
Niente.. nessuna differenza :/

tommaso69

avatar
nuovo utente
nuovo utente
Ho configurato il numero voip di Tiscali e sembra funzionare sia in ingresso che in uscita. Ho un problema, ho fatto alcune chiamate e la telefonata cade dopo 13 / 21 minuti. Vi è capitato anche a voi?

tommaso69

avatar
nuovo utente
nuovo utente
Provo a togliere la Vlan 935 e vediamo se le cose cambiano.

DANIELONE

avatar
Super Mod
Super Mod
Io avevo lo stesso problema con la VLAN configurata, l'ho tolta e ora non ho + disconnessioni.

P.S.

Evita post doppi, edita il precedente.


_________________

tommaso69

avatar
nuovo utente
nuovo utente
tommaso69 ha scritto:Provo a to gliere la Vlan 935 e vediamo se le cose cambiano.

Anche non mettendo la Vlan continua a chiudere la chiamata dopo 13/20 minuti. Altri consigli? La connessioni è stabile ma le chiamate no.

Contenuto sponsorizzato


Torna in alto  Messaggio [Pagina 2 di 3]

Vai alla pagina : Precedente  1, 2, 3  Seguente

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum