Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Aumentare (o diminuire) portante riconosciuta dal Fritz! e agire su SNR

Andare alla pagina : Precedente  1 ... 8 ... 12, 13, 14

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 14 di 14]

Massinge

avatar
Admin
Admin
Promemoria primo messaggio :

Da un post di Lucof2000 su vocesuip.com:

Aumentare portante fritz (funziona anche su 7390)
1) scaricare ed avviare fbeditor 5.2;
2) Inserite l'ip del Fritz nella rete locale;
3) Inserite la password(attenzione che ora è quella che impostate per l'accesso alle pagine del fritz);
4) cliccate su Datei(primo menù in alto);
5) Selezionate "Konfiguration einlesen" e verrano scaricate le impostazioni;
6) Cliccate su Suchen nel secondo menù e nel primo campo cercate la parola downstreamM;
7) Modificate la voce "DownstreamMarginOffset = -90" ( impostate il valore a seconda di quanto volete aumentare tenendo presente che -90 corrisponde a -9db di snr, quindi una linea molto più instabile, per es io ho messo -60 che corrisponde a -6 db; oppure la si può aumentare inserendo valori positivi dello stesso).
8.) ritornate su Datei;
9) Cliccate su Konfiguration zuruckspielen;
10) dopo premete ok al messaggio a video ed il fritz si riavvia. La nuova portante verrà negoziata.

Testato su fritz 7390

Fate sapere qui se funziona e quali vantaggi avete avuto applicando tale metodo.



Ultima modifica di Massinge il Mar Apr 22, 2014 5:28 am, modificato 3 volte


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

jhonny82


nuovo utente
nuovo utente
non è vero funziona devi pero usare esclusivamente la 0.7.2.1 io ho l'os 6.52 sul 7490

andrea0807


nuovo utente
nuovo utente
Ma anch'io sto usando quella versione. allora perché a me non funziona? prima funzionava.

jhonny82


nuovo utente
nuovo utente
Non lo so.. io parlo del fritz 7490 e va con la guida e la 7.2.1

329 Fritzos 6.80 il Lun Feb 20, 2017 11:19 am

Acidsoul


nuovo utente
nuovo utente
A voi fb editor vi legge la configurazione del fritz os 6.80? A me non va più da quando ho aggiornato

jhonny82


nuovo utente
nuovo utente
no non funziona più col 6.80 .. Come fare adesso ? Nuova versione di FBeditor ? Si può contattare l'autore?

Acidsoul


nuovo utente
nuovo utente
jhonny82 ha scritto:no non funziona più col 6.80 .. Come fare adesso ? Nuova versione di FBeditor ? Si può contattare l'autore?

Ho risolto. Devi entrare sul fritzbox da browser poi vai su sistema-utenti fritzbox-registrazione nella rete domestica. Da li devi deselezionare la voce "Conferma addizionale dell'esecuzione di determinate impostazioni e funzioni"

paperinik1


nuovo utente
nuovo utente
Acidsoul ha scritto:
jhonny82 ha scritto:no non funziona più col 6.80 .. Come fare adesso ? Nuova versione di FBeditor ? Si può contattare l'autore?

Ho risolto. Devi entrare sul fritzbox da browser poi vai su sistema-utenti fritzbox-registrazione nella rete domestica. Da li devi deselezionare la voce "Conferma addizionale dell'esecuzione di determinate impostazioni e funzioni"

Curiosita' , il cambio di snr e' ancora random ? Very Happy

Ragnolo


nuovo utente
nuovo utente
Salve ragazzi, mi sono appena iscritto a questo bellissimo forum e ovviamente sono possessore anch io di un modem Fritzbox 3490 arrivato proprio l altro ieri...premetto che ho una rete Telecom da 10 Mega adsl, e ho deciso di cambiare il mio vecchio modem (sempre della Telecom) con questo Fritz dal momento in cui la mia rete, delle volte, perdeva il segnale per pochi secondi e dopo si riconnetteva...siccome ho un abbonamento iptv per vedere in streaming vari canali e ho collegato il Fritz tramite ethernet al decoder, quando vedo lo streaming alcune volte mi va in buffering per 5 secondi e dopo riparte...vorrei risolvere questo problema e ho visto che aumentando/diminuendo il portante, con il programma in descrizione, potrei eventualmente risolvere il problema! mi potete confermare che potrei risolvere il problema? grazie..

-Nemesis-


nuovo utente
nuovo utente
Ciao a tutti,

io sono da poco fiero possessore di un Fritz!Box 7490, aggiornato all'ultima release firmware: la 6.80. Ho tentato più volte, con FBEditor 0.7.2 e 0.7.2.1, ad incrementare la portante agganciata, e, effettivamente, al riavvio, il box registra un valore ben più alto, se non fosse che dopo meno di un minuto, decresce nuovamente, tornando al valore iniziale; tuttavia, alla voce "attainable throughput" (rendimento raggiungibile), il valore resta quello della nuova portante, appena rinegoziata. Qualcuno sa spiegarmi questa anomalia, e perchè non riesco a mantenerla pure in "current throughput" (rendimento attuale)?

Attendo risposte. Grazie a tutti.

riccardo.izzo


nuovo utente
nuovo utente
Ma se la variabile DownstreamMarginOffset è messa ad un valore un po' spinto (-120 per esempio), oltre ai problemi dell'instabilità della linea, ci possono essere anche problemi sul modem?

DANIELONE

avatar
Guru
Guru
Ragnolo ha scritto:Salve ragazzi, mi sono appena iscritto a questo bellissimo forum......

Ciao ragnolo e benvenuto, ma come primo post si richiede la presentazione nell'apposita area.
Leggiamole ogni tanto le regole dei forum.


_________________

DANIELONE

avatar
Guru
Guru
-Nemesis- ha scritto: Qualcuno sa spiegarmi questa anomalia, e perchè non riesco a mantenerla pure in "current throughput" (rendimento attuale)?

Attendo risposte. Grazie a tutti.

E' una cosa che ho notato anche io, alla fine ho lasciato perdere.
Ho notato che in VDSL, avendo l' ADATTAMENTO CONTINUO DELLA VELOCITA' su ON, qualsiasi modifica vado a fare, il router negozia la connessione adattiva in base ai valori dell' SNR, quindi abbassa o alza in tempo reale, questo il comportamento che ho riscontrato sul mio 7490, ma lo avevo notato anche sul mio vecchio 7390.
Credo non si possa fare nulla finchè ci sarà quel valore attivo.
Potresti provare a chiedere al tuo ISP se fosse possibile disattivare quel valore e vedere se lo fa ancora.


_________________

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 14 di 14]

Andare alla pagina : Precedente  1 ... 8 ... 12, 13, 14

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum