Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

7490 e nuova connessione richiesta 200mb fastweb

Vai alla pagina : Precedente  1, 2, 3

Andare in basso  Messaggio [Pagina 3 di 3]

taetae

avatar
medio
medio
Promemoria primo messaggio :

Salve ragazzi oggi preso dalla scimmia ho chiamato la Fastweb e ho fatto richiesta della 200mb detta “fibra” ora dopo che la scimmia è passata mi è venuto il dubbio che non possa funzionare con il mio 7490 !!! Io lo utilizzo diretto alla rete e come centralino telefonico sulla rete attuale 20mb che arriva intorno ai 17mb ... tolta questa premessa secondo voi potrò udufruire ancora questo router o mi sono fregato con le mie mani ?? Grazie a tutti quelli che mi daranno delle notizie !!


DANIELONE


Super Mod
Super Mod
Secondo me t'hanno detto una valanga di boiate, non lo sa manco l'operatore quello che ha detto, ma tanto non ci puoi fare nulla, devi aspettare che finiscono di fare quello che stanno facendo.... Suspect
Attendi ancora un paio di giorni e poi richiamali. Wink

taetae

avatar
medio
medio
Ora si incomincia a ragionare aspetto ip pubblico

DANIELONE

avatar
Super Mod
Super Mod
Ecco, ora va meglio. Wink
Facci sapere come va a finire.


_________________

taetae

avatar
medio
medio
questo è quello che ora ho più o meno puo andare?? quali sono gli standard di una 200mb in linea di massima ??

la distanza dalla centralina e di 350 metri circa

sto ancora aspettando che mi diano ip pubblico ...

DANIELONE

avatar
Super Mod
Super Mod
Fai un giro su questo sito:

FIBERMAP


_________________

taetae

avatar
medio
medio
DANIELONE ha scritto:Fai un giro su questo sito:

FIBERMAP

si gia avevo visto da li mi dice 339 metri dalla centrale e un download massimo di 57 mb/s (la 200mb) ma credo che non sia cosi attendibile

DANIELONE

avatar
Super Mod
Super Mod
Beh 350 metri non sono pochi, ma 57Mb mi sembrano effettivamente un pò pochi scratch
Non vorrei che sono stime basate su qualche algoritmo strano che come al solito non ci piglia. lol!
Ma come disse qualcuno, lo scoprirai solo vivendo.... Wink


_________________

rohrl

avatar
Super avanzato
Super avanzato
Io ho avuto modo di sperimentare sulla mia testa e di parlare diverse volte con tecnici Tim o installatori di ditte esterne, e da tutto ciò ho capito sempre meglio quante variabili che noi nemmeno immaginiamo ci possano essere nelle varie problematiche delle connessioni dati (e fonia).
In questi giorni ad esempio ho fatto il passaggio da VDSL ad ADSL per poter passare infine a FTTH: le ho provate tutte e questo sapendo di volta in volta i dati del segnale disponibili, ad esempio, fuori dal condominio, o al ROE e infine alla presa di casa mia.
Un esempio: l'ADSL arrivava a 15 Mbps fuori casa, ma al router alla fine era solo 9 Mbps.
E con la FTTH le variabili cambiano, ma ci sono comunque e a volte anche di più!

taetae

avatar
medio
medio
oggi hanno chiuso la segnalazione perchè secondo loro non ci sono problemi sulla linea.....


alla fine 120/20 mb/s al secondo aspettando ancora ip pubblico

taetae

avatar
medio
medio
allora eccomi qua
ip pubblico assegnato ma con fritzbox non c'è verso di farlo funzionare carica la portante ma non viene assegnata la connessione...



Connessione DHCP in loop

DANIELONE

avatar
Super Mod
Super Mod
Prova a riaprire la pagina di registrazione fastweb e vedi se si apre, prova a chiamarli e chiedi la riqualifica della linea.
L'IP pubblico non stravolge la tipologia di connessione.


_________________

taetae

avatar
medio
medio
non avendo l'aggancio dell'ip non ho la possibilità di uscire su internet ma solo lan della mia rete .... per il chiamare ormai è un terno a lotto non sanno neppure di che si parla i "tecnici" di durazzo!!!

DANIELONE

avatar
Super Mod
Super Mod
Prova a forzare l'ip sul tuo PC, inserendo nei DNS l'ip di google 8.8.8.8 e riprova, come gateway il tuo router.


_________________

Contenuto sponsorizzato


Torna in alto  Messaggio [Pagina 3 di 3]

Vai alla pagina : Precedente  1, 2, 3

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum