Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Infostrada...sempre più penosi e scorretti!!

Vai alla pagina : Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 2 di 2]

1 Infostrada...sempre più penosi e scorretti!! il Mar Set 05, 2017 6:34 pm

dbaglioni


nuovo utente
nuovo utente
Promemoria primo messaggio :

Buongiorno a tutti
solo per comunicare l'ennesimo problema con questa benedetta fibra di infostrada: non ho linea da sabato notte dopo i tuoni e fulmini a Roma. Domenica mattina col mio amico tecnico "di altro gestore" abbiamo controllato all'armadio in strada...cavi tutti ok, ma non c'è proprio linea sul blocchetto delle porte fibra telecom (in quel cabinet su 48 porte sono occupate circa la metà). Risultato, dopo fatta immediatamente segnalazione al 155, chi ha adsl tutto ok, fibra telecom quindi infostrada nulla!!
Richiamati stamane non sanno ancora niente......non ho parole da aggiungere....anzi si: sto proprio decidendo di passare a fastweb, che in quell'armadio stradale (a circa 50 mt da casa mia) distribuisce la 200 mega a 5 euro al mese in più di ciò che pago io a questi maledetti e scorretti di Infostrada!

Scusate lo sfogo....buona giornata.

Domenico (Roma)


DANIELONE


Guru
Guru
Ciao Domenico, il cursore da spostare è il primo, ma se vedi che non cade la linea ed è stabile, io non lo toccherei.

Per quanto riguarda i valori sopra citati " sincronizzazione esistente con 102600/21600 kbit/s ", la prima riga in alto, sta ad indicare la velocità di connessione tra il router e il DSLAM e dovresti essere a 108Mb/s, la voce che hai postato tu, è la velocità "agganciata" reale, ovvero a quanto effettivamente stai andando su internet, quindi 102,6Mb/s in down e 21,6Mb in up e direi che è un gran bella linea, io sono a 108 sul DSLAM, ma sto andando a 86 in down, quindi se non ti cade, direi che vai forte.

dbaglioni


nuovo utente
nuovo utente
GRAZIE @Danielone della risposta
allora il primo cursore non l'ho toccato è tutto a dx, mentre sono sceso di 2 pallini con i cursori 2 e 3 (INP e RFI) e mi sembra...dico sembra...che diminuiscono, quasi scompaiono gli errori del 7490, cosa ne pensi di questa regolazione?
La famosa velocità di connessione so come interpretarla nel menù Internet - Informazioni Dsl, questo l'ho capito, mentre io ti chiedevo cosa significa: DSL è disponibile (sincronizzazione esistente con 102600/21600 kbit/s) quando vedo questo per un paio di righe o più, nel menù Sistema - Eventi, accade ogni paio di giorni, ma senza disconnessioni...sembra come un adeguamento e/o conferma della velocità di sincronizzazione...cosa ne pensi?

Ecco un copia/incolla:
15.09.17 17:16:17 DSL è disponibile (sincronizzazione DSL esistente con 102429/21600 kbit/s).
15.09.17 17:16:16 DSL è disponibile (sincronizzazione DSL esistente con 103604/21600 kbit/s).
15.09.17 17:16:15 DSL è disponibile (sincronizzazione DSL esistente con 105171/21600 kbit/s).

Ci sentiamo e GRAZIEE
buona domenica.




DANIELONE

avatar
Guru
Guru
Si, praticamente mentre sei connesso, la linea si adegua automaticamente ai valori attuali, senza subire disconnessioni, capita anche a me, è una cosa normale.


_________________

dbaglioni


nuovo utente
nuovo utente
Ciao @Danielone buongiorno e grazie della risposta
cosa mi consigli invece di fare con questi cursori 1/2/3/4....cioè, non avendo almeno finora disconnessioni, qual'è la situazione ottimale per cercare di avere invece meno errori possibile o meglio, quale cursore/i settare? Come ti dicevo precedentemente io sono con INP e RFI al centro...che ne dici...va bene o devo aggiustare... Potresti dirmi qual'è il significato di ciascuno dei 4 cursori e le relative situazioni in cui eventualmente vanno spostati?
TI RINGRAZIO come sempre e scusami per le mie domande.

Ciao, buona giornata.

(questa la situazione in questo momento...magari ti suggerisce i settaggi da dover applicare)

Capacità della linea: down 104400 up 27400
Velocità attuale: down 102400 up 21600
Adattamento continuo velocità: down attivata up off
Latenza: fast - fast
Protezione da disturbo INP: down 51 up 56
G.INP: attivata - attivata
Margine rapporto segnale-rumore: down 6 up 8
Scambio di bit: attivata - attivata
Attenuazione linea: down 5 up 5
Profilo: 17a
G.Vector: off - off
Record supporto: A43 - A43
Errori FritzBox:
ES 42
SES 16
CRC per minuto 0.02
CRC 15 minuti 0
Errori Centralina:
ES 3
SES 0
CRC per minuto 0
CRC 15 minuti 0


GRAZIEEE

DANIELONE

avatar
Guru
Guru
Ora sono a lavoro e non ho molto tempo, ti conviene cercare su google le cose che non comprendi.
Quello che ti posso dire io è che avendo tu la latenza in FAST, ti hanno disattivato la correzione degli errori, cosa che non avviene nella modalità interleaved, quindi è normale che ti vengano fuori un pò di errori, se sono pochi, non è preoccupante, ma soprattutto se non hai disconnessioni di linea, io non toccherei nulla.
Per quanto riguarda la regolazione dei cursori, fai delle prove e vedi come va, ognuno ha una linea diversa che si comporta in modo diverso.
Ciao.


_________________

dbaglioni


nuovo utente
nuovo utente
GRAZIE Danielone e buon lavoro!

Domenico.

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 2 di 2]

Vai alla pagina : Precedente  1, 2

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum