Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Fritz Box 7490 e chiavetta USB 3G TP-LINK MA260

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

Texas_rebel


nuovo utente
nuovo utente
Ciao a tutti.
Ho acquistato per poche decine di euro questa chiavetta USB 3G. L'ho provata sul portatile e funziona molto bene. Questa chiavetta, quando inserita nel PC, monta un CD virtuale che contiene il setup dei driver.
Ho provato a metterla nel Fritz Box 7490 (firmware 6.30), ma non riesce a connettersi (stato: non pronto), nemmeno in posti dove il portatile si connette tranquillamente. La SIM che sto usando è della WIND e questi sono i parametri di connessione che sto usando:

Punto di accesso: internet.wind
Numero di selezione: *99#
Nome utente: ppp
Password: ppp

Sto sbagliando io qualcosa? Riuscite a darmi una mano? Grazie!

ramirez


Avanzato
Avanzato
Non tutte le chiavette sono compatibili con il frit qui trovi una lista di quelle che funzionano

RobyBob


nuovo utente
nuovo utente
Io nel 3390 ho dovuto mantenere il firmware 6.20 perchè con il 6.30 spegnendo e riaccendendo il router la chiavetta Huawei E372 non funzionava....
In “Internet/Rete/Disponibilità di rete” del router compare “UMTS pronto” ma il router non si connette ad internet e per farlo connettere è necessario intervenite manualmente disabilitando la rete mobile e riabilitandola.  Una volta connesso funziona.... ma se spengo e riaccendo si ripresenta il problema.
Con il fw 6.20 questo non succede.
Lo scorso anno ho informato di ciò AVM ma mi hanno chiesto di fare diecimila prove che non ho potuto fare perchè il router 3390 l'ho installato in una casa a 400 Km da dove abito...
A loro non basta dire che 6.30 + E372 non funziona e 6.20 + E372 funziona... !!!!
Roby

PS: uso CoopVoce ed ho giornalmente problemi perchè dopo la tradizionale disconnessione forzata (ogni 24 ore) SPESSO (non sempre) l'apn non mi assegna l'indirizzo IP e il router rimane isolato e devo spegnere e riaccendere....  qualcuno ha gli stessi problemi con CoopVoce od altri operatori mobili ????????

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum