Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

fritzbox 7490 e chiavetta H3g Huawei E3351

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 fritzbox 7490 e chiavetta H3g Huawei E3351 il Dom Mag 18, 2014 1:26 am

ranma64


nuovo utente
nuovo utente
Ciao a tutti.
dove abito l'ADSL fa schifo (1,2MBIT DL e 0,3MB UL). Possiedo un Fritzbox 7490 e una chiavetta H3g Huawei E3351.
inserita nel mio mac funziona alla grande 12Mbit dl e 2,5MB UL e funziona tutto..tipo Streming su Youtube, video mediaset, speedtest.net...
Inserita nel Fritzbox con con APN datacard.tre.it, numero da comporre *99# user: tre pass: tre, funziona per navigare tra le pagine, ma non mi apre speedtest.net, mi apre youtube ma non mi fa partire i video. davvero strano.
Qualcuno sa dirmi cosa devo fare? ho letto il WIKI ma non ho trovato la soluzione.
devo mettere qualche stringa particolare? o semplicemente comprare un altra chiavetta HSDPA+?

grazie

ranma64


nuovo utente
nuovo utente
Nessuno nessuno???

ranma64


nuovo utente
nuovo utente
Ieri mi sono fatto prestare un cubo di h3g, ho sfilato la sim dalla chiavetta huawei e3351, l'ho inserita nel cubo, ho configurato il fritz come accesso internet wi fi e tutto funziona perfettamente , youtube ... Speedtest.net etc etc. Unico neo il ping è passato da 50 a 120. Mi scoccia parecchio fare ponti wifi quando ci sarebbe un bello slot usb... Comunque domani provo con un cubo a 42 mbit e vediamo

ranma64


nuovo utente
nuovo utente
Col webcube 42mbit tutto perfetto. 15mbit download , 4mbit upload
Non riesco però ad accedere dall esterno. In pratica da fuori vedo solo il webcube. Sul webcube il fritzbox appare come "data pipe" con indirizzo 192.168.188.129. Ho provato a fare portforwarding ma niente da fare. Qualche suggerimento ?

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum