Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Fritz!Box 7390 AnnexA: gravi problemi con connessione ADSL

Andare alla pagina : Precedente  1, 2, 3, 4

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 4 di 4]

lordsql


nuovo utente
nuovo utente
Promemoria primo messaggio :

Ciao ragazzi

Sono alla frutta Suspect

Dopo aver rispedito indietro un fritzbox 7390 perché non era un modello internazionale con
AnnexA (bensí AnnexB für Deutschland) ne ho comprato un altro. Il negoziante all'atto dell'acquisto mi ha assicurato che
questo é un modello adatto all'ADSL del mercato italiano e che supporta quindi AnnexA.
Tutto contento e speranzoso arrivo a casa, sballo il fritz7390 nuovo, connetto tutti i cavi con relativi
adattatori e vado su http://fritz.box. Configuro le solite cose, VCI, VPI, utente, password e via: CONNESSIONE!
Dalla schermata di stato del DSL lo tengo d'occhio e cosa succede????

Si connette e dopo 8-10 secondi max si disconnette dopodiché ci riprova immediatamente, si connette per 8 secondi
e poi si disconnette e avanti cosí all'infinito.


Faccio un giro tra le impostazioni dell'interfaccia e non so proprio piu dove mettere le mani:
"AnnexA" lo ho impostato, Italiano e Italia pure.

Decido di chiamare il 187 di telecom, mi fanno provare senza filtri adsl, mi resettano la linea ma nulla:
Connessione per 10 secondi e poi disconnessione e avanti cosí.

Tengo a precisare che staccando il fritz e riattaccando il mio vecchio router Zyxel questo va!!! Quindi devo
escludere i problemi alla linea. C'é da dire che il 187 mi ha detto che per loro il modem "é sincronizzato", cosa che con
l'altro fritzbox 7390 (AnnexB) non era. Con quello, chiamando al 187, mi avevano addirittura detto che per loro il mio router era rotto!

Qualcuno ha qualche idea????
grazie in anticipo


Giaaa


nuovo utente
nuovo utente
carlonike ha scritto:visto però che nell'ultimo firmware c'è la possibilità di cambiare questo parametro senza dover fare grosse peripezie conviene prima aggiornare quest'ultimo e provare a cambiare i parametri... poi se non dovesse funzionare provare l'estremo rimedio seguendo le istruzioni del link che hai scritto. Ciao. Carlo
scusami ma sai come faccio a modificare questo valore senza dover fare la procedura del link? dove trovo le voci da modificare? e come mi consigli di impostarle? ti ringrazio

carlonike


Avanzato
Avanzato
devi andare nel menù:

Internet > informazioni DSL > immunità dalle interferenze

provare a variare il margine di segnale-rumore

Ciao. Carlo

http://my.opera.com/carlonike/blog/

Massinge


Admin
Admin
carlonike ha scritto:devi andare nel menù:

Internet > informazioni DSL > immunità dalle interferenze

provare a variare il margine di segnale-rumore

Ciao. Carlo
..e dato che le variazioni che puoi fare dall'interfaccia sono minime, se non ottieni risultati apprezzabili utilizza la procedura manuale spiegata nel link di cui nel mio precedente intervento.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

Giaaa


nuovo utente
nuovo utente
Allora ragazzi vi aggiorno: avevo deciso di restituirlo ma mi hanno consigliato di provarlo su un'altra linea e cosi' l'ho portato a casa dove invece di infostrada ho la 20 mega alice e il fritz funziona benissimo al max della potenza e vi sto scrivendo...ma allora mi domando come faccio a farlo funzionare in ufficio???eppure in ufficio c'e' il normale filo che arriva dal condominio e da li ho fatto partire,tramite giunzione 2 fili uno ad una presa e una all'altra dove ho collegato il fax eppure niente anche se provo a staccare tutto non mi aggacia la linea....

carlonike


Avanzato
Avanzato
Giaaa ha scritto:Allora ragazzi vi aggiorno: avevo deciso di restituirlo ma mi hanno consigliato di provarlo su un'altra linea e cosi' l'ho portato a casa dove invece di infostrada ho la 20 mega alice e il fritz funziona benissimo al max della potenza e vi sto scrivendo...ma allora mi domando come faccio a farlo funzionare in ufficio???eppure in ufficio c'e' il normale filo che arriva dal condominio e da li ho fatto partire,tramite giunzione 2 fili uno ad una presa e una all'altra dove ho collegato il fax eppure niente anche se provo a staccare tutto non mi aggacia la linea....
sembra che tu non abbia fatto nulla di quello che ti abbiamo chiesto di fare... hai provato a seguire i consigli scritti nei precedenti messaggi? non hai ottenuto nessun risultato? Ciao. Carlo

http://my.opera.com/carlonike/blog/

Giaaa


nuovo utente
nuovo utente
Ciao ho provato ad utilizzare immunita' alle interferenze ma non funziona proprio, con infostrada non va'!!! ora provo l'altra procedura e vi faccio sapere

GibboVe


nuovo utente
nuovo utente
Ciao a tutti,
purtroppo ho comprato anche io il 7390 !!! non l'avessi mai fatto. Mi sta dando tantissimi problemi. Ho comprato la versione in tedesco (per risparmiare), l'ho confertita in italiano. E non si collega !!! ho installato anche l'ultimo firmware, ho provato a giocare con il rumore della linea ma nulla.

Ho un abbonamento adsl 20 mega con Telecom.

Poi diperato ho provato a casa di un amico (in una città vicino alla mia) che ha un collegamento base telecom 8 mega e a casa sua funziona !!!!!!

Ho provato a chiamare la telecom da casa mia ma i tecnici dicono che quando fanno i test non vedono nessun modem collegato alla rete ... ma ovviamente il 7390 è acceso con quella cavolo di luce che lameggia e che non si collega.

Ora che faccio ?!?!??! provo a restituirlo in garanzia ? anche se prima di restituirlo dovrei riconvertirlo in tedesco e mandarlo al negozio italiano dove l'ho comprato.

Sconsiglio a tutti l'acquisto di questo apparecchio anche perchè vedo che non sono l'unico ad avere problemi.

Un saluto a tutti
grazie
ciao

Massinge


Admin
Admin
Consiglio: prova altre versioni firmware, non è detto che funzioni meglio con l'ultima versione.
Come tutti fritz box ha problemi su alcune ADSL. Fai un pò di test e poi se proprio non va chiedi la sostituzione , magari con un 7270 internazionale.
CIao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

GibboVe


nuovo utente
nuovo utente
Ho già provato con le ultime 3 versioni del firmware ma nulla da fare.

Secondo voi dato che era la versione tedesca del modem (comprato tramite un negozio online italiano) devo rimettere il firmware tedesco per restituirlo?

Grazie
ciao

Massinge


Admin
Admin
Si.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 4 di 4]

Andare alla pagina : Precedente  1, 2, 3, 4

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum