Fritz!Box-Forum Italia (unofficial)
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Fritz!Box 7530 e Fastweb

Andare in basso  Messaggio [Pagina 1 di 1]

1Fritz!Box 7530 e Fastweb Empty Fritz!Box 7530 e Fastweb Mar Feb 22, 2022 10:49 pm

indieee909


nuovo utente
nuovo utente

Ciao a tutti, anche se dal titolo può sembrare non credo sarà il classico problema di fritz su fastweb.

Al momento sul mio 7530 (FW 07.29) riesco a far funzionare (mutualmente esclusivi):
- Internet ma NON la fonia
- La fonia ma NON internet

Non riesco a trovare una configurazione che mi permetta di utilizzare entrambe.
Credo di aver letto tutti i thread sull'argomento, senza uscirne.

La configurazione che mi fa funzionare la fonia è quella di default del modem (Fastweb ADSL con Telefonia).
Quella che mi permette invece di far funzionare internet è una configurazione custom con questi valori:

- Connessione a linea DSL
- Informazioni account richieste --> NO
- Usa VLAN --> NO
- VPI: 8
- VCI: 36
- Bridged (Routed Bridge Encapsulation)
- Ottieni l'indirizzo ip automaticamente --> NO
- Inserisco quindi a mano gli indirizzi IP che mi ha fornito il tecnico al momento del passaggio da FastGate a Fritz.

Ovviamente la configurazione del numero non la tocco passando da una configurazione all'altra.
L'unica cosa che ho notato essere diversa da quello che trovo online è che il valore VCI dovrebbe essere 35, non 36; se però imposto quel valore non riesco a navigare.

Avete idee? Sono un po' alla frutta Very Happy

Torna in alto  Messaggio [Pagina 1 di 1]

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.