Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Perdita di segnale

Andare in basso  Messaggio [Pagina 1 di 1]

1 Perdita di segnale il Sab Lug 14, 2018 12:13 am

Railgods


nuovo utente
nuovo utente
Buongiorno a tutti,
Ho il fritzlan repeater 310, mi sono trasferito in taverna e ho comprato questo ripetitore, lo configurato e tutto ma a volte perde il segnale e crasho mentre sto giocando online.. ho provato a impostarlo manualmente con la chiave wpa ma niente, ho visto in rete che forse si risolve creando un secondo wifi di fritzlan e connettersi da li..ma una volta che imposto il wifi poi non riesco ad accedere più alla pagina delle impostazioni del fritzbox per crearne una seconda. Qualcuno puó darmi una mano?

2 Re: Perdita di segnale il Sab Lug 14, 2018 12:56 am

DANIELONE

avatar
Super Mod
Super Mod
@Railgods

Come primo messaggio è richiesta la presentazione nell'apposita sezione !!


_________________

3 Re: Perdita di segnale il Sab Lug 14, 2018 1:09 am

Railgods


nuovo utente
nuovo utente
DANIELONE ha scritto:@Railgods

Come primo messaggio è richiesta la presentazione nell'apposita sezione !!
Ho provveduto subito.. scusami ora leggo anche il regolamento

4 Re: Perdita di segnale il Sab Lug 14, 2018 1:20 am

DANIELONE

avatar
Super Mod
Super Mod
Ottima idea.

Per la perdita di segnale, il fritzlan 310 è il più piccolo dei ripetitori, se lo hai messo in taverna, magari fatta in roccia, forse era meglio qualcosa di + grosso.
Poi hai fatto l'aggiornamento all'ultimo firmware disponibile ??
Per il segnale, ovviamente deve essere raggiunto bene dal router, se ad esempio gli arriva una tacca, il problema potrebbe essere quello, in tal caso mettilo su una presa più vicina al router.
deve prendere almeno 2 tacche fisse.


_________________

5 Re: Perdita di segnale il Sab Lug 14, 2018 1:39 am

Railgods


nuovo utente
nuovo utente
DANIELONE ha scritto:Ottima idea.

Per la perdita di segnale, il fritzlan 310 è il più piccolo dei ripetitori, se lo hai messo in taverna, magari fatta in roccia, forse era meglio qualcosa di + grosso.
Poi hai fatto l'aggiornamento all'ultimo firmware disponibile ??
Per il segnale, ovviamente deve essere raggiunto bene dal router, se ad esempio gli arriva una tacca, il problema potrebbe essere quello, in tal caso mettilo su una presa più vicina al router.
deve prendere almeno 2 tacche fisse.

L'aggiornamento lo fatto proprio poco fa tramite la pagina ufficiale e ora mi resta da  provare se ha qualche perdita.. il wlan prende 3 tacche, diciamo che è una taverna moderna priva di rocce xD. Magari mi puoi spiegare come accedo al fritz quando è connesso al router della TIM perchè quando inserisco nel browser fritz.box mi dice che la pagine non è disponibile (devo resettare tutto per entrarci) così  posso creare quella seconda rete da agganciarmi lì

6 Re: Perdita di segnale il Sab Lug 14, 2018 1:44 am

DANIELONE

avatar
Super Mod
Super Mod
Allora, in teoria non dovresti avere bisogno di metterci mano, se lo hai accoppiato bene, non dovresti avere + bisogno di toccarlo.
Cmq, per sapere come entrarci ti basta aprire il router della tim e andare nel menù RETE, dove troverai tutti gli IP collegati, in quella lista dovresti riuscire a trovare l'ip del 310 e lo scrivi nel browser.


_________________

7 Re: Perdita di segnale il Sab Lug 14, 2018 6:16 pm

Railgods


nuovo utente
nuovo utente
Niente è proprio questa marca che fa cagare, leggendo in giro non sono l’unico. Passeró a netgear

8 Re: Perdita di segnale il Sab Lug 14, 2018 11:25 pm

DANIELONE

avatar
Super Mod
Super Mod
Non è una questione di marca, come ti ho già spiegato hai preso il più piccolo dei ripetitori avm e oltretutto con antenne interne, sicuramente se prendi netgear hanno le antenne esterne, ma se ne prendi un altro di altra marca con antenne interne, potresti avere lo stesso identico problema.


_________________

Contenuto sponsorizzato


Torna in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum