Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

7390 Identificativo Chiamante non visualizzato su Linea Analogica

Andare alla pagina : Precedente  1, 2

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 2 di 2]

AcaroVerona


nuovo utente
nuovo utente
Promemoria primo messaggio :

Ciao a tutti, prima di creare questo posto ho cercato bei vari Wiki ma nulla.

Ho linea Analogica Infostrada SOLO telefonica, senza ADSL.
Fritz 7390 Italiano con Firmware originale 84.05.05 multilingue.
Servizio E4A Wireless con IP Statitico.

Tutto funziona a meraviglia, ad eccezion dell'indentificativo chiamante sulla linea analogica.
Quando ricevo le chiamate viene visualizzato Sconosciuto/Anonimo su tutti i cordless DECT e telefoni fissi su FON1 e FON2 analogici
Se collego i Cordless e Fissi direttamente alla linea (qualsiasi presa della casa) il numero viene mostrato regolarmente.

Per collegare il 7390 ho usato il cavo Y originale con gli adattatori RJ45 a RJ11.

Ho chiamato AVM ma non mi sanno aiutare. Così a naso, credo dipenda dal cavo a Y...

Qualcuno ha od ha avuto lo stesso problema ?

Grazie e ciao

Mauro


26 gateway GSM il Dom Gen 22, 2012 1:40 am

lucy16


medio
medio
Con il primo gateway GSM collegato alla linea fissa del fritz, inizialmente sembrava funzionare tutto perfettamente.
Qualche tempo dopo, a seguito della mancanza del CLI, ho provato a sostituire il gateway GSM e a cambiarne un altro ancora.
Ma il tutto si è risolto nel nulla.

Speriamo che con il nuovo firmware risolvano tutto.

AcaroVerona


nuovo utente
nuovo utente
Ciao a tutti, ieri sera sono riuscito a ritagliarmi una mezz'ora di tempo, ed ho aggironato il 7390 al Firmware 05.22. Stasera proverò a riagganciare i due Cordless al Fritz e vediamo se l'indentificativo chiamante funziona...

vi tengo aggiornati..

Rolling Eyes

vorticerosso


nuovo utente
nuovo utente
Possibile che non riescano a risolvere questo problema?
Quello che so è che se sono collegati e accesi dispositivi connessi tramite casi ethernet il CLI non viene visualizzato, ma se soltanto li spengo, anche senza staccarli si vede.
Ho un raspberry pi collegato via ethernet, se lo spengo anche senza togliere la spina, il CLI si vede.
È molto noioso questo bug.

Ho letto che qualcuno ha risolto con i cavi s/STP, vi risulta?
Grazie
VR

Massinge


Admin
Admin
E' sempre stato un problema di interferenze sui fritz: con cavi schermati potresti risolvere.. e ti dirò di più se hai collegato qualcosa alla USB prova a disconnetterla e verifica il CLI, potresti risolvere.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

vorticerosso


nuovo utente
nuovo utente
Grazie massinge,
Non ho collegato nessun Dispositivo USB.
Ho provato a compare un caso S/STP su amazon, ma mi è arrivato un S/FTP e non e lo stesso.
Sai consigliarmi a riguardo.
Grazie

31 La causa è il ritardo il Ven Giu 06, 2014 9:25 pm

Angelych


nuovo utente
nuovo utente
Ho preso un'altro Fritz 7390 per casa di mia madre e in questo non si visualizza l'identità chiamante con RTG.
Il comportamento dei due fritz è diverso sebbene abbia messo lo stesso firmware e copiato la stessa configurazione.
So che Telecom invia l'identità chiamante su RTG tra il primo e il secondo squillo di chiamata.
Il problema è che il fritz di casa mia riconosce la chiamata immediatamente mentre il fritz di casa di mia madre riconosce la chiamata solo dopo il secondo squillo quindi perde l'identità del chiamante perchè già trasmessa.

32 Risolto solo in parte il Mar Set 02, 2014 8:16 pm

Angelych


nuovo utente
nuovo utente
Ho risolto ma solo in parte. Il problema scompare togliendo quanto c'era in parallelo sulla linea in particolare un telefono che serviva come emergenza ed era fuori dal fritz. Però il problema ritorna se si usa la connessione LAN Ethernet.
Quando nelle porte Ethernet non c'è nulla il CLI viene visualizzato. Qualcuno sa come risolvere?

wanted


nuovo utente
nuovo utente
Angelych ha scritto:Ho risolto ma solo in parte. Il problema scompare togliendo quanto c'era in parallelo sulla linea in particolare un telefono che serviva come emergenza ed era fuori dal fritz. Però il problema ritorna se si usa la connessione LAN Ethernet.
Quando nelle porte Ethernet non c'è nulla il CLI viene visualizzato. Qualcuno sa come risolvere?

Ho il tuo stesso problema su un 7490 appena preso. Con i cavi di rete inseriti nel router l'id del chiamante non si vede sul fritz fon e appena li levo si vede. Qualcuno ha idea di come risolvere?

Annex


moderatore
moderatore
Se con le porte LAN scollegate funziona e collegate no potrebbe essere un problema di alimentazione, prova a modificare il risparmio energetico delle porte LAN abilitando la rete gigabit (che di default è attiva solo su lan1).


_________________
Qual è il miglior modo per fare una cosa senza correre rischi? Non farla!

Fritz!Box 7390_84.06.03_Multi_lingue_IT_EN_ES_FR_DE
Fritz!Box 7240_73.05.53_Multi_lingue_IT_EN_ES_FR_DE-Trunk
Fritz!Box 7170-V1_7170_58.04.87-ITA-by-Annex-massinge-b_1.05
Fritz!Box 7170SL-7170_29.04.87-ITA-by-Annex-massinge-b_1.05

wanted


nuovo utente
nuovo utente
Già fatto ma non cambia nulla. Alcuni dicono di aver risolto con dei normali cavi UTP (e non ftp) e altri cambiando la ciabatta di alimentazione dove collegare il fritz. Farò un po' di prove e vedremo.

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 2 di 2]

Andare alla pagina : Precedente  1, 2

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum