Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

La ADSL decade ed il TELEFONO la ristabilisce. Eh????

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

eagleman


nuovo utente
nuovo utente
Ciao a tutti.
Allora, da quando mi hanno passato dalla vecchia linea Infostrada su vecchia centralina condivisa (dove avevo la linea stabile) alla nuova centralina Infostrada succede una cosa strana:

Connessione a 10Mb, SNR a 11, Attenuazione a 30. (ho chiesto io di limitarla a 10 per verificare la stabilità)
Dopo un po mi trovo la connessione a <1gb sempre con SNR a 11, Attenuazione a 30.
Prendo il telefono, faccio una chiamata qualsiasi e subito dopo mi ritrovo la connessione di nuovo a 10Mb.

La linea decade anche se il telefono è totalmente staccato o se è su un'altra presa.
Appena lo riattacco e faccio una chiamata la ADSL torna a 10Mb.

Nessuna idea su cosa può essere?
ps. Ho gia risolto i problemi di stabilità grazie al cambio dei DNS

Massinge


Admin
Admin
come hai collegato il fritz all'impianto? Lavori sulla prima presa o su una derivazione?
stai usando il filtro adsl ed il cavo ad Y?
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

eagleman


nuovo utente
nuovo utente
Ciao.
allora... ho provato varie combinazioni.
- fritz direttamente a muro senza telefono (decade...)
- fritz direttamente a muro e telefono con filtro (quello a Y) in altra presa (decade...)
- fritz e telefono a presa con filtro a Y (decade...)

l'unica cosa che non sò è se la presa è la principale. è quella piu vicina alla porta dove mi ha messo il modem il tecnico ma non ne sono sicuro (non ho capito come distinguerla, smontandola). ce ne sono altre in casa, alcune non tripolari ma con direttamente il plug telefonico...

in assistenza Infostrada mi hanno detto che potrebbe essere anche l'impianto elettrico. davvero potrebbe disturbare?

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum