Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

[RISOLTO] Fritz!Box 7330 e Alice Casa - Problema DNS

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

MMC86


nuovo utente
nuovo utente
Ciao a tutti l'altro giorno, soddisfatto del funzionamento del Fritz!Box 7330 su linea fastweb ho deciso di sostituire (andrà a svolgere il suo lavoro per un'associazione no profit Laughing) il mio 3270 che usavo collegato a valle di un alice gate (bianco con voip) con un altro 7330.
Ho seguito la guida che ho trovato sul forum e ho recuperato dal alice gate tutti i parametri, ho configurato il fritz! e mi da tutto ok led DSL verde acceso e sulla pagina amministrativa mi da connesso, il problema è che non riesco a navigare normalmente, ovvero non funzionano i DNS, ho provato anche a impostarli manualmente, ho inserito quelli di OpenDNS ma anche così non riesco a navigare.
Cosa potrei provare a fare?
Altrimenti mi dovrò accontentare di mantenere anche l'alice gate...

Grazie
Marco

Massinge


Admin
Admin
prova con i dns di alice se funziona.


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

djroby19


medio
medio
Ma sui pc hai assegnato ip statico o dhcp?
Se hai dhcp prova ad impostare sui pc un ip statico... Very Happy

http://www.pomeziameteo.altervista.org

MMC86


nuovo utente
nuovo utente
Innanzitutto grazie a tutti e due per i consigli.

Ieri mattina, dopo un paio di giorni in cui non ho potuto fare prove, ho fatto entrambe le prove che mi avevate suggerito (impostare DNS di Alice e impostare i computer con IP statico invece del dinamico) ma niente continuava a non navigare, preso dallo sconforto o ripristinato il fritz, ho reinserito i dati estrapolati dall'alice gate, per connettersi ci ha impiegato quasi 10 minuti poi però con i DNS assegnati dal server la navigazione funzionava.
Alla fine ho inserito anche i dati del della voip di alice e anche li ci sono voluti alcuni minuti prima che si registrasse ma poi lo ha fatto
Non so da cosa possa essere dipeso ma credo che sia stato un disservizio telecom...

Ho provato a creare una VPN tra i due 7330 e si vedono perfettamente, ho creato un interno sul fritz collegato a telecom e l'ho registrato come numero voip sul fritz collegato a fastweb e quando arriva una chimata sulla alice voce riesco a rispondere dal telefono sulla linea fastweb ;-)

gio.bar


nuovo utente
nuovo utente
Anch'io ieri ho avuto un problema di DNS, all'improvviso, dopo connessione regolarissima ed impianto testato. Sentito il 191, dicevano che per loro era tutto regolare. Ho chiesto un reset da centrale (lo senti perchè se chiami dallo stesso numero dell'Adsl, senti un leggero, ma neanche tanto leggero sibilo).
Dopodichè Ti conviene recuperare il vecchio router telecom ,che così si riallinea subito. Un paio d'ore e riconnetti il Tuo Fritz. Et voilà.
Consiglio: indica nella scheda di rete i DNS, in sequenza. Consente di indicarne più coppie.
Io personalmente uso i Norton DNS, Alice Business. Pare che siano ottimi anche OpenDns e quelli di Google. C'è un programmino freeware, senza installazione, per Win Razz . Cerca su un motore di ricerca DNS Benchmark o qualcosa del genere. Ti indica i migliori.

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum