Fritz!Box-Forum Italia (unofficial)
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.

Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

LINKEM LTE + FRITZBOX o altro router - SI PUO FARE !!!

Vai alla pagina : Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguente

Andare in basso  Messaggio [Pagina 9 di 10]

DANIELONE

DANIELONE
Super Mod
Super Mod
Promemoria primo messaggio :

Voglio aprire questo 3D perché ho passato due giorni a girare nel web per cercare informazioni riguardo la possibilità di utilizzare il nostro amato router, o altro non amato router, con la connessione  LTE di Linkem, o altri operatori simili tipo Eolo e così via, che sfruttano la connessione 3G-4G-LTE.

Inizialmente trovavo solo informazioni sul WiMax, ma di LTE niente, poi ho letto un 3D su un forum inaspettato dove un utente è riuscito a far funzionare un tp-link con l'antenna WiMax di Linkem, ma di LTE, NADA !!!
Allora ho detto, ci devo riuscire, dopo una serie di sbattimenti e problemi, sono riuscito a far funzionare l'antenna Linkem LTE, che poi non è altro che un modem broadband tipo le classiche saponette che si usano per far navigare in wi-fi vari apparati come cellulari, tablet e pc, quindi funziona anche direttamente collegato al pc, senza passare da un router esterno, in quanto il suddetto modem, ha un server DHCP tutto suo e rilascia IP senza problemi.

PREMESSA:

Quello che non tutti sanno è che l'antenna deve essere alimentata, ma essendo da esterno, per comodità viene alimentata direttamente dal cavo ethernet, da qui PoE, Power Over Ethernet, ma visto che le porte di rete dei vari router, o dei pc, non sono potenti a sufficienza, si deve utilizzare un Iniettore, o alimentatore esterno, dove far entrare il cavo antenna e da dove uscirà il cavo diretto al PC, o al Router.

La cosa importante, è il tipo di Iniettore che viene utilizzato, nel mio caso ho utilizzato il CARRIER PoE ADAPTER della UBIQUITI :

MODEL: UBI-POE-24-5
DC: 24volts e 500mA (0,5A)

LINKEM LTE + FRITZBOX o altro router - SI PUO FARE !!! - Pagina 9 Ubiqui10

Quindi, esco dall'antenna col cavo ethernet, entro nel PoE dell' Iniettore, esco dalla porta LAN ed entro nella LAN 1 del Fritzbox, poi si deve configurare il fritzbox con la connessione via LAN.
L'antenna di solito ha un IP: 192.168.1.1, quindi il fritz prenderà una classe IP diversa, nel mio caso, automaticamente si è preso: 192.168.188.1 e funziona tutto alla grande.

Inizialmente avevo provato un PoE della Tp-Link che avevo preso su Amazon, ma era a 48volts e non funzionava, quindi il modello preciso consigliato è quello che sto usando io, ma immagino che anche altri PoE Adapter a 24 volts, possano funzionare senza problemi.

Volevo aggiungere il perché di questa guida e perché questo sbattimento.....
Perché Linkem vi fornisce un router cinese da 10 euro, con prestazioni infime su tutti i fronti, compreso il WI-FI e la rete LAN a 100Mb, l'unica comodità che ha è quella di avere la porta PoE integrata !!
Tale router è il seguente :

Router Linkem

Ovviamente si può utilizzare il fritzbox connesso al loro router, ma se vogliamo evitare tutti questi apparati ed utilizzare il nostro unico router, ci basta utilizzare l' Iniettore
Spero di esservi stato utile e se avete domande, fatele, vi risponderò quando posso.
Ciao.


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

LINKEM LTE + FRITZBOX o altro router - SI PUO FARE !!! - Pagina 9 9975478582

DANIELONE


Super Mod
Super Mod
Non ha molto senso ciò che chiedi, ma potresti impostare la rete fissa in modalità ON DEMAND, ma ho paura che la priorità resti sempre la sua, al limite stacchi il cavo e quando serve lo attacchi.
Per il discorso del router linkem da togliere è molto semplice, è una cinesata che fa veramente ridere, la parte wi-fi è peggio di una saponetta, senza considerare il fatto che già la stessa antenna ha una classe IP assegnata che va nel loro router che ha un'altra diversa rete, se tu ci aggiungi un altro router ancora tipo il un fritz box, sei su un'altra rete ancora e quanti passagi devi fare ????
Senza considerare che la rete del loro router cinese è a 100Mb, mentre i fritz box sono in GIGABIT, quindi ci sarebbe un tappo nella rete, tappo che loro vogliono perché se ti danno la 100Mb, col cavolo che la vedi realmente con le porte di rete a 100Mb, che effettivamente si e no se vanno a 60-70Mb.
Poi, avere un proprio router primario, ci consente di fare come ci pare con le varie configurazioni da personalizzare, se si riesce ad avere anche un IP pubblico, allora è fatta. Wink

Cesax


nuovo utente
nuovo utente
Diciamo che già il fatto di sapere che quell'aborto della tecnologia non fa più parte della mia rete casalinga mi da molta soddisfazione Very Happy

wlf


Avanzato
Avanzato
DANIELONE ha scritto:
Tale router è il seguente :

Router Linkem

Il router fornito da Linkem sono diversi anni che non è più quello! Exclamation
Saranno almeno 3 anni o più che viene fornito l'IDU che hai indicato che aveva il wifi solo 2,4GHz, viene fornito questo adesso (IDU Linkem) con wifi 2,4 e 5GHz:

LINKEM LTE + FRITZBOX o altro router - SI PUO FARE !!! - Pagina 9 254198518338_1_8_1

Ti informo anche che è praticamente molto simile a quello fornito da Tiscali con le CPE Huawei per il suo J 4G+, cambia il colore e il modello Tiscali ha integrato nell'IDU anche l'ATA VoIP (IDU Tiscali):

LINKEM LTE + FRITZBOX o altro router - SI PUO FARE !!! - Pagina 9 Huawei-B2328-fronte

Quindi occhio perché l'ultimo IDU non è sostituibile come quello che hai indicato tu, il precedente modello.
La UI della CPE viene generata dall'IDU che a sua volta interroga l'ODU, quindi eliminandolo non potresti manco più vedere i parametri della CPE. Sad


DANIELONE ha scritto:Non ha molto senso ciò che chiedi

Ha molto senso se consideri che il piano della SIM è flat e la velocità del 4G è attorno ai 100mega contro i 3mega dell'ADSL! Wink
Che senso avrebbe usare il 4G come backup di una connessione lentissima? Question

ma potresti impostare la rete fissa in modalità ON DEMAND, ma ho paura che la priorità resti sempre la sua, al limite stacchi il cavo e quando serve lo attacchi.

L'on demand, come hai giustamente supposto, non cambia la priorità; il cavo è un metodo manuale e prevede pure che tu stia sempre accanto all'apparato a fare la guardia e attaccare il filo quando serve per poi toglierlo nuovamente! Very Happy
Io ovviamente vorrei farlo in automatico; altrimenti tanto vale che spengo e accendo il router 4G invece che staccare il filo! Wink

Per il discorso del router linkem da togliere è molto semplice, è una cinesata che fa veramente ridere, la parte wi-fi è peggio di una saponetta, senza considerare il fatto che già la stessa antenna ha una classe IP assegnata che va nel loro router che ha un'altra diversa rete, se tu ci aggiungi un altro router ancora tipo il un fritz box, sei su un'altra rete ancora e quanti passagi devi fare ????

Semplicemente spegni il WIFI e gli fai fare un'altra nat; che sarà mai, altri 2ms di latenza? Con Linkem che fa già una nat e fa pure ca%are visto che sfrutta il wireless, non saranno quei 2ms in più a farti la differenza! Very Happy
Stare a sindacare sul nulla, su 2ms quando ne perde già decine la rete Linkem .... mah! Sad

Senza considerare che la rete del loro router cinese è a 100Mb, mentre i fritz box sono in GIGABIT, quindi ci sarebbe un tappo nella rete, tappo che loro vogliono perché se ti danno la 100Mb, col cavolo che la vedi realmente con le porte di rete a 100Mb, che effettivamente si e no se vanno a 60-70Mb.

Tranquillo, con Linkem non li vedrai mai! Very Happy
Se ti vai a vedere le velocità reali, non quelle degli speedtest taroccati, in download è già tanto se superi i 5Mbit/s, i 40Kbit in caso di P2P. Evidentemente non conosci Linkem! Wink
Già i 30Mbit/s sono un miraggio.

Poi, avere un proprio router primario, ci consente di fare come ci pare con le varie configurazioni da personalizzare, se si riesce ad avere anche un IP pubblico, allora è fatta.  Wink

Assolutamente no; con Linkem sei nattato, hai un indirizzo 10.x.x.x quindi un indirizzo privato, puoi scordarti di forwardare o il DMZ. Se ci metti un Fritz potresti avere problemi anche con la porta 5060 e quindi non ricevi le chiamate.

Lascia perdere, sono tutti argomenti speciosi; io l'ho fatto, porta WAN ed amen. Se puoi però evita Linkem, così fai senza sbatterti per togliere i suo IDU! Very Happy
Stare a sindacare su fattori marginali quando è Linkem a monte il problema.

DANIELONE

DANIELONE
Super Mod
Super Mod
Ormai anche Linkem, Eolo e ISP vari del genere forniscono IP pubblico A PAGAMENTO Crying or Very sad quindi una volta dato, puoi fare come ti pare con le porte. Wink


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

LINKEM LTE + FRITZBOX o altro router - SI PUO FARE !!! - Pagina 9 9975478582

wlf


Avanzato
Avanzato
A me di Linkem non mi risulta. Se non erro solo alle ditte lo forniscono come opzione, non ai privati! Sad

DANIELONE

DANIELONE
Super Mod
Super Mod
Prova a chiedere, Eolo lo fa, Tim lo fa e parlo a privati, non ditte, mi era parso che qualcuno aveva chiesto anche a Linkem, ma posso sbagliarmi, non ho il sacro verbo scritto. What a Face


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

LINKEM LTE + FRITZBOX o altro router - SI PUO FARE !!! - Pagina 9 9975478582

wlf


Avanzato
Avanzato
Ti posso confermare che lo fa anche Tiscali con la J 4G+ in abbonamento, non ricaricabile però, non Linkem però ne ricaricabile ne abbonamento per i privati. Sad
Era stato chiesto a suo tempo per una persona che usava il VoIP proprio per l'inoltro della porta 5060. Risolvemmo con lo STUN server. Sad

Cesax


nuovo utente
nuovo utente
Oggi mi é arrivato il POE e funziona tutto alla perfezione, la CPE non mi risulta bloccata senza l'AP ed entrando nella pagina di configurazione 192.168.1.1 (alla voce elenco dei dispositivi connessi) il 130ACN é sparito.
Mi sono informato:ora anche per i privati é possibile richiedere un indirizzo IP pubblico tramite call center, oppure scaricando il modulo apposito dal sito ed inoltrarlo via fax o, ancora,accedendo alla propria home personale del sito scorrendo tutto l'elenco delle fatture pagate,si arriva quindi in fondo alla pagina dove c'é la spunta per la richiesta del servizio che costa 4,90 euro al mese che va a sommarsi al costo dell'abbonamento.

wlf


Avanzato
Avanzato
Cesax ha scritto:Oggi mi é arrivato il POE e funziona tutto alla perfezione, la CPE non mi risulta bloccata senza l'AP ed entrando nella pagina di configurazione 192.168.1.1 (alla voce elenco dei dispositivi connessi) il 130ACN é sparito.

Quindi l'IP 192.168.1.1 non era quello dell'IDU, era quello dell'ODU e l'interfaccia Web-UI rimane con tutte le sue caratteristiche? Dovrebbe essere sparita la parte per gestire il WIFI visto che quest'ultima era integrata nell'IDU che viene eliminato.
Comunque in qualche modo l'IDU comunicava con l'ODU visto che riportava il numero delle tacche dell'ODU in remoto e che faceva da AP Wifi.

Mi sono informato:ora anche per i privati é possibile richiedere un indirizzo IP pubblico tramite call center, oppure scaricando il modulo apposito dal sito ed inoltrarlo via fax o, ancora,accedendo alla propria home personale del sito scorrendo tutto l'elenco delle fatture pagate,si arriva quindi in fondo alla pagina dove c'é la spunta per la richiesta del servizio che costa 4,90 euro al mese che va a sommarsi al costo dell'abbonamento.

Che mazzata! Very Happy
Tanto vale farsi una VPN con indirizzo IP pubblico allora; costa pure meno ed offre servizi in più! Wink

Cesax


nuovo utente
nuovo utente
Esattamente,é sparita la parte che gestisce il Wi Fi mentre il resto é rimasto invariato quindi ne ho dedotto che i 2 apparati comunicano si tra loro ma non sono dipendenti uno dall'altro.
Per quanto riguarda il discorso IP ho preferito optare per una VPN e vi posso dire che funziona egregiamente visto che qualcuno in rete afferma che Linkem blocca tale servizio, il mio unico problema é che non riesco ad ottenere un ID alto su un'applicazione in particolare del NAS Mad



Ultima modifica di Cesax il Dom Gen 12, 2020 6:25 am, modificato 1 volta (Motivo : Correzione errori)

guzzaccio


nuovo utente
nuovo utente
Allora ragazzi, ben trovati a tutti.
Spero mi possiate aiutare a migliorare un po' la situazione della mia rete linkem.
Possiedo da diversi anni questo operatore, vorrei cambiare l'infimo modem cinese GEMTEK WRTR 301 GN.
Antenna =WLTXFSQ-102N

In cascata LAN al GEMTEK 301 ho già un FRITZ 1750e che gestisce il piano sopra della casa.

Sono entrato in possesso di un vecchio FRITZ 3490 leggendo in rete (non sono un esperto di reti) mi sembra molto superiore al mio GEMTEK 301.

Ho letto tutta la discussione e seguendo i consigli di Danielone ho misurato la tensione che il router fornisce all'antenna.

Misuro 12,18 V....valore anomalo???

L'utente David88 nella prima pagina del 3D indica questo adattatore per il mio tipo di antenna:



ADAPTADOR-PoE-PASIVO-MIKROTIK-GPOE


Ok ragazzi...qualche suggerimento?


PING m/s=20ms
DOWNLOAD=31,45Mbps
UPLOAD=4,35Mbps

keros


nuovo utente
nuovo utente
Ganemp ha scritto:
Ganemp ha scritto:Ciao a tutti mi sembra di aver capito che si può eliminare il router Linkem...il mio router Linkem ha un alimentatore a 56V se prendo un cavo poe con adattatore x alimentazione posso collegare il trasformatore del router Linkem all'adattatore che quindi andrà ad alimentare l'antenna Linkem esterna con 56V?qualcuno ha provato? perché mi sembra di aver capito che alimentata l'antenna poi posso collegare il cavo LAN in porta Wan di qualsiasi router.giusto?.il modello che ho io è il wltgg123


Volevo aggiornare un mio post di qualche tempo fa che forse potra' essere utile.
Confermo che e' possibile eliminare il router linkem modello scritto sopra semplicemente usando uno di questi adattatori POE esempio: HALJIA 12v-48v Cavetti Splitter Adattatori Poe per Reti IP Camera, CCTV preso su amazon
collegando direttamente l'alimentatore del router linkem  e il cavo lan che va all'antenna linkem...in questo modo si puo' collegare un proprio router eliminando cosi il fastidioso(per me) vincolo che linkem impone chiudendo le porte 443 e 80 perche' dicono che sono utilizzate da loro per assistenza da remoto....
loro avevano ovviato a questo problema dicendomi di reindirizzare le suddette porte ad altre porte ,vero si puo' fare ma cmq rimaneva il fatto che queste due porte non si potevano utilizzare e a me la cosa dava fastidio:o ...anche perche alcuni servizi tipo google home o rinnovi di certificato ssl usano queste porte e non credo sia sempre possibile  reindirizzarle.
Al momento sto usando questa configurazione da qualche giorno senza problemi di linea e velocita'....vi terro'aggiornati!!....

Ciao Ganemp, anche io ho il tuo stesso modello di antenna e di AP. Usando gli splitter poe da te indicati, a distanza di 5 mesi hai avuto qualche problema/malfunzionamento?

guzzaccio


nuovo utente
nuovo utente
guzzaccio ha scritto:Allora ragazzi, ben trovati a tutti.
Spero mi possiate aiutare a migliorare un po' la situazione della mia rete linkem.
Possiedo da diversi anni questo operatore, vorrei cambiare l'infimo modem cinese GEMTEK WRTR 301 GN.
Antenna =WLTXFSQ-102N

In cascata LAN al GEMTEK 301 ho già un FRITZ 1750e che gestisce il piano sopra della casa.

Sono entrato in possesso di un vecchio FRITZ 3490 leggendo in rete (non sono un esperto di reti) mi sembra molto superiore al mio GEMTEK 301.

Ho letto tutta la discussione e seguendo i consigli di Danielone ho misurato la tensione che il router fornisce all'antenna.

Misuro 12,18 V....valore anomalo???

L'utente David88 nella prima pagina del 3D indica questo adattatore per il mio tipo di antenna:



ADAPTADOR-PoE-PASIVO-MIKROTIK-GPOE


Ok ragazzi...qualche suggerimento?


PING m/s=20ms
DOWNLOAD=31,45Mbps
UPLOAD=4,35Mbps




Nel frattempo ho ordinato un poe passivo da alimentare con l'alimentatore fornito di serie (12V - 2A)

guzzaccio


nuovo utente
nuovo utente
Nella speranza che mi possiate aiutare…..
ho collegato il POE all'antenna WLTXFSQ-102N, la stessa si accende perfettamente ma non trova la linea DSL…forse lo dovevo collegare a LAN1?
Mi potete aiutare?

Tra un po' riprovo ho il giovane in videolezione….

Cesax


nuovo utente
nuovo utente
Ciao,quante tacche ti segna l'antenna?

guzzaccio


nuovo utente
nuovo utente
2 come con il precedente

guzzaccio


nuovo utente
nuovo utente
Allora sono riuscito tramite LAN1, ora funziona bene….lo trovo solo un po' lento di ping...o perlomeno mi sembra…..
ho impostato 50M in download e 5M in upload (ahahaha) devo toccare altri parametri per migliorare un po'?
ripeto mi sembra un po' lento rispetto all'insulso gemtek 301....

qualche aiutino

Cesax


nuovo utente
nuovo utente
Credo che in questo periodo le linee siano affollate, anch'io riscontro molta lentezza nel servizio.

guzzaccio


nuovo utente
nuovo utente
Può essere....


Allora Aggiornamenti….

Ping = 34

Down = 31,54

Up = 3.77

keros


nuovo utente
nuovo utente
guzzaccio ha scritto:Può essere....


Allora Aggiornamenti….

Ping = 34

Down = 31,54

Up = 3.77

Gli speedtest sono palesemente fake, te ne accorgi subito se hai una navigazione da 30mega o da 2, è abbastanza semplice capire che alcuni protocolli vengono limitati. Fai uno speedtest con il servizio di google, vedrai che la velocita è ben diversa da quella da te riportata. Anche a me segna 30 mega in DL, ma il traffic shaping messo in atto dal questo ISP è noto da anni, avvia lo scaricamento di un qualsiasi file che sai essere su un server affidabile e con molta banda, vedrai che non scaricherai mai oltre i 5 mega. Detto questo, non so che accordi abbiano queste due società, so solamente che la velocita di navigazione non coincide minimamente con quella indicata negli speedtest.



Ultima modifica di keros il Dom Apr 12, 2020 5:20 am, modificato 1 volta

guzzaccio


nuovo utente
nuovo utente
Ok proverò... Tuttavia a casa mia viaggia benone..... Ho montato la saponetta sull'antenna della tv puntata proprio verso l'antenna linkem, cavo cat 6 da 12m.

Non mi posso lamentare... Ci guardo i film in streaming da amazon prime o da raiplay, mentre mio figlio gioca on line con la play 4......

salsky


nuovo utente
nuovo utente
Buon giorno. Ho acquistato questo dispositivo Asus rt-ac57u v2 router wi-fi dato che ho il modello vecchio di Linkem WLTXFSQ-120N e un injector passivo da collegare con l'alimentatore del Linkem almeno credo di non avere problemi in quanto tale è colui che già alimenta il router e l'antenna Linkem.
X conferma, mi potete dire se va bene il dispositivo Asus che ho preso e se il cavo lan dell'injector deve essere collegato nell'ingresso WAN dell'asus?
Ho visto che il router ha un sistema di auto-configurazione il ché dovrebbe tranquillamente riconoscere lo scambio dati e una volta che si è dentro il pannel control del router bisognerà settare due cose e dovrebbe funzionare.

A parte qualche utente ad inizio post, che se non ho letto male diceva di avere un router Asus e ha funzionato tutto, volevo sapere se qualcuno ha lo stesso modello che ho comprato io con modello Linkem identico al mio che ha funzionato x collegare il CPE ad un nuovo router?

Segnalo sia il dispositivo e l'injector che ho acquistato e che mi arriveranno il 21/22 aprile nel caso in cui riuscissi nell'intento ve lo confermerò e vi spiegherò dettagliatamente cosa ho fatto.

Non posso postare link di Amazon dopo registrazione x 7 giorni restrizioni del forum avrei voluto darvi i link dei dispositivi che ho comprato. Oazienza! 😔

Grazie x tutte le info e gli aiuti che offrite sia qui in questo post che in tutto il forum.

guzzaccio


nuovo utente
nuovo utente
salsky ha scritto:Buon giorno. Ho acquistato questo dispositivo Asus rt-ac57u v2 router wi-fi dato che ho il modello vecchio di Linkem WLTXFSQ-120N e un injector passivo da collegare con l'alimentatore del Linkem almeno credo di non avere problemi in quanto tale è colui che già alimenta il router e l'antenna Linkem.
X conferma, mi potete dire se va bene il dispositivo Asus che ho preso e se il cavo lan dell'injector deve essere collegato nell'ingresso WAN dell'asus?
Ho visto che il router ha un sistema di auto-configurazione il ché dovrebbe tranquillamente riconoscere lo scambio dati e una volta che si è dentro il pannel control del router bisognerà settare due cose e dovrebbe funzionare.

A parte qualche utente ad inizio post, che se non ho letto male diceva di avere un router Asus e ha funzionato tutto, volevo sapere se qualcuno ha lo stesso modello che ho comprato io con modello Linkem identico al mio che ha funzionato x collegare il CPE ad un nuovo router?

Segnalo sia il dispositivo e l'injector che ho acquistato e che mi arriveranno il 21/22 aprile nel caso in cui riuscissi nell'intento ve lo confermerò e vi spiegherò dettagliatamente cosa ho fatto.

Non posso postare link di Amazon  dopo registrazione x 7 giorni restrizioni del forum avrei voluto darvi i link dei dispositivi che ho comprato. Oazienza! 😔

Grazie x tutte le info e gli aiuti che offrite sia qui in questo post che in tutto il forum.


Sono la persona meno adatta per risponderti, noto che nel forum passiamo inos:lol: servati

la tua antenna dovrebbe essere la 102 e non la 120...detto ciò...se l'alimenti a 12V e sufficenti A la stessa si accende regolarmente.
Io sono poi entrato nella presa LAN 1 del fritz in quanto entrando su DSL non funzionava…...credo perché l'antenna stessa forse è un modem….dunque prova anche te entrambe le configuaruzioni...ma vedrai che devi entrare su lan e farlo funzionare da router l'asus….inoltre nel fritz in diagnostica si può anche settare questa opzione di entrare in Lan 1....buona fortuna

salsky


nuovo utente
nuovo utente
Ciao e grazie per la risposta. Appena arriva il tutto provo e vi farò sapere. Proverò a collegare il cavo lan prima in Wan se non dovesse funzionare proverò in lan 1.

guzzaccio


nuovo utente
nuovo utente
Al mio 3490 non bastava il collegamento ripeto.... Andava anche impostato da diagnostica, è bastato impostarlo e subito è andato in rete

salsky


nuovo utente
nuovo utente
Cosa hai dovuto impostare x fare andare la connessione sul 3490? Puoi darmi qualche info in più così nel caso non dovesse andare bene la configurazione automatica proverò a settare diversamente le cose prendendo esempio da ciò che hai fatto tu. Grazie mille 👍

Contenuto sponsorizzato


Torna in alto  Messaggio [Pagina 9 di 10]

Vai alla pagina : Precedente  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguente

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.