Fritz!Box-Forum Italia (unofficial)
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

7590 FTTH Tim: ogni tanto la portante crolla

Andare in basso  Messaggio [Pagina 1 di 1]

lan_fritz


nuovo utente
nuovo utente
Buonasera,
ho un problema che sta facendo ammattire me ed i tecnici Telecom.
Ho un fritz 7590 con cui, speedtest alla mano, navigo tra i 750 e gli 850 Mbit/s.
Ogni 5/6 giorni circa, la velocità crolla a 85/95 Mbit/s senza apparente motivo.
Se riavvio il router, la velocità si ripristina.

Questo difetto è cominciato dopo circa 2 mesi che ero in Telecom; nei primi 2 mesi infatti non era mai accaduto.
Invece una sera, periodo natalizio, improvvisamente il film 4k ha cominciato a squadrettare; ho fatto un test e mi sono reso conto che la portante era crollata.

Tutto sembrerebbe indicare un problema del router; ho provato un reset ed anche un downgrade del fw, senza però risolvere.
Avete qualche suggerimento?
Grazie!

camaran


nuovo utente
nuovo utente
ma hai provato a cambiare il cavo tra ont e router? hai verificato nelle impostazioni del router che non vi siano limitazioni nella porta wan? collegamento dei dispositivi via cavo o via wifi?

rohrl

rohrl
Guru
Guru
E quanti db perdi nella tua connessione ...
Le connessioni in fibra, non hanno i dati del rumore come quelli in rame, ma in compenso sono sensibili alle curve o ai percorsi in verticale fatti dal cavo ottico.
Se al router arriva un segnale troppo attenuato, non si può nemmeno collegare.
Io a casa mia avevo addirittura evitato di montare la presa a muro per arrivare direttamente con la fibra ottica al ONT

lan_fritz


nuovo utente
nuovo utente
Ringrazio entrambi. Per il momento, seguendo il suggerimento di camaran e del tecnico Telecom che nel frattempo è venuto, ho provato a cambiare il cavo ONT-Router con un cat.6 (quello che avevo non era marchiato)
Per i db, strumento alla mano, mi arrivano -17.9 db, quindi segnale ottimo, confermato dal fatto che, quando tutto funziona, vado a scheggia (850 MBit/s con punte di 900).
Vi aggiorno in settimana.
Intanto grazie.

camaran


nuovo utente
nuovo utente
per me il problema è il cavo ont router

lan_fritz


nuovo utente
nuovo utente
Dopo 10 giorni, come ormai prassi, la velocità è di nuovo crollata da 850 a 95. Purtroppo quindi la sostituzione del cavo ont/router non ha sortito effetti.
Avete altri suggerimenti?
Io sto avviandomi a comprare un nuovo router dopodiché potrò concludere con certezza che è un problema di linea.
Grazie.

camaran


nuovo utente
nuovo utente
ma la velocità rilevata dal router o da speedtest? perchè mi viene in mente che ci possa essere un altro parametro che trovi andando su indince (a sinistra in basso) e quindi supporto fritzBox e impostando li
Spoiler:
7590 FTTH Tim: ogni tanto la portante crolla Screen10

lan_fritz


nuovo utente
nuovo utente
E' la velocità che misuro sia da fast.com sia con Speedtest.
Davvero nessuno riesce a capirci nulla.

camaran


nuovo utente
nuovo utente
lan_fritz ha scritto:E' la velocità che misuro sia da fast.com sia con Speedtest.
Davvero nessuno riesce a capirci nulla.
umh hai provato a scaricare qualche iso tipo quella di ubuntu? perchè mi sa molto di cap sul server

lan_fritz


nuovo utente
nuovo utente
camaran ha scritto:
lan_fritz ha scritto:E' la velocità che misuro sia da fast.com sia con Speedtest.
Davvero nessuno riesce a capirci nulla.
umh hai provato a scaricare qualche iso tipo quella di ubuntu? perchè mi sa molto di cap sul server

Perdonami, non ho capito cosa suggerisci Rolling Eyes

camaran


nuovo utente
nuovo utente
prova a scaricare questo file e vedi a quanto va, ultimamente alcuni gestori hanno preso la mania di limitare gli speed test

rohrl

rohrl
Guru
Guru
In effetti, misurare la banda massima in download di una FTTH è molto difficile.
Io in genere ottengo valori penosi direi da 19 server su 20.
E' quindi un dato molto difficile da controllare con frequenza.
Se invece, come suggerito da @camaran hai un server di cui conosci con certezza l'estrema velocità, puoi calcolare il dato scaricando un file molto pesante.
Dico molto pesante, perché io ho notato che la linea ci mette qualche secondo a raggiungere la massima portata e nel frattempo magari hai già scaricato 1-2 GB.
Prova comunque anche il test di velocità del sito TIM

A camaran piace questo messaggio.

lan_fritz


nuovo utente
nuovo utente
Il punto non è una fluttuazione. Qui si parla dello speedtest che ogni 6/7 giorni crolla dai 750/850 a 85/95 e che si ripristina con un riavvio. Oggi il tecnico cominciava a pensare ad una piastra difettosa in centrale...

DANIELONE

DANIELONE
Super Mod
Super Mod
Un mio amico su tim ha avuto lo stesso identico problema è la colpa era del cavo di rete tra il router e l'ONT, la cosa bella è che usava il cavo giallo fornito col 7590, ha messo uno schifosissimo cat.5 e ora fa il gigabit pieno.
Cmq non ti fidare molto dei speedtest che fai sui vari siti, prova a scaricare grandi file da vari siti e vedi a quanto tiri giù.
Ciao


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

7590 FTTH Tim: ogni tanto la portante crolla 9975478582

Contenuto sponsorizzato


Torna in alto  Messaggio [Pagina 1 di 1]

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.