Fritz!Box-Forum Italia (unofficial)
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.

Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

[Risolto] Fritz 7590 Lab - VPN non mi funziina

Andare in basso  Messaggio [Pagina 1 di 1]

avvalex


nuovo utente
nuovo utente
Buongiorno ragazzi, possiedo da poco il modem in oggetto, a cui ho installato l'ultima versione del firmware Lab.
Il problema è che non riesco ad attivare una VPN con lo smartphone, né dalle impostazioni di rete né automaticamente tramite l'app.
Provengo da un 4040 e li funzionava tutto senza problemi.
Qualcuno ha qualche consiglio da darmi?
Il modem è di quelli forniti da Tim, ci può essere qualche cosa di bloccato? Come posso verificarlo?
Grazie mille!!!



Ultima modifica di avvalex il Gio Giu 25, 2020 12:43 am, modificato 1 volta

avvalex


nuovo utente
nuovo utente
Mi rispondo da solo: ho provato a sbrandizzare il 7590, dopodiché la VPN ha funzionato al primo colpo!!

DANIELONE

DANIELONE
Super Mod
Super Mod
Ottimo, a volte basta smanettare, o usare il tasto CERCA, quello sconosciuto e cercare la cosa giusta Wink
In questo forum ci sono notizie ripetute all'infinito, basta solo cercare.


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

[Risolto] Fritz 7590 Lab - VPN non mi funziina 9975478582

Contenuto sponsorizzato


Torna in alto  Messaggio [Pagina 1 di 1]

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.