Fritz!Box-Forum Italia (unofficial)
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

[Risolto] Fritz 7590 Lab - VPN non mi funziina

2 partecipanti

Andare in basso

[Risolto] Fritz 7590 Lab - VPN non mi funziina Empty [Risolto] Fritz 7590 Lab - VPN non mi funziina

Messaggio Da avvalex Mer Giu 24, 2020 9:03 pm

Buongiorno ragazzi, possiedo da poco il modem in oggetto, a cui ho installato l'ultima versione del firmware Lab.
Il problema è che non riesco ad attivare una VPN con lo smartphone, né dalle impostazioni di rete né automaticamente tramite l'app.
Provengo da un 4040 e li funzionava tutto senza problemi.
Qualcuno ha qualche consiglio da darmi?
Il modem è di quelli forniti da Tim, ci può essere qualche cosa di bloccato? Come posso verificarlo?
Grazie mille!!!


Ultima modifica di avvalex il Gio Giu 25, 2020 12:43 am - modificato 1 volta.

avvalex
nuovo utente
nuovo utente

Numero di messaggi : 3
Data d'iscrizione : 24.06.20

Torna in alto Andare in basso

[Risolto] Fritz 7590 Lab - VPN non mi funziina Empty Re: [Risolto] Fritz 7590 Lab - VPN non mi funziina

Messaggio Da avvalex Gio Giu 25, 2020 12:36 am

Mi rispondo da solo: ho provato a sbrandizzare il 7590, dopodiché la VPN ha funzionato al primo colpo!!

avvalex
nuovo utente
nuovo utente

Numero di messaggi : 3
Data d'iscrizione : 24.06.20

Torna in alto Andare in basso

[Risolto] Fritz 7590 Lab - VPN non mi funziina Empty Re: [Risolto] Fritz 7590 Lab - VPN non mi funziina

Messaggio Da DANIELONE Gio Giu 25, 2020 11:31 am

Ottimo, a volte basta smanettare, o usare il tasto CERCA, quello sconosciuto e cercare la cosa giusta Wink
In questo forum ci sono notizie ripetute all'infinito, basta solo cercare.

_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

[Risolto] Fritz 7590 Lab - VPN non mi funziina 16047937936
DANIELONE
DANIELONE
Super Mod
Super Mod

Maschio Numero di messaggi : 6698
Età : 52
Località : ROMA
Data d'iscrizione : 28.10.09

Torna in alto Andare in basso

[Risolto] Fritz 7590 Lab - VPN non mi funziina Empty Re: [Risolto] Fritz 7590 Lab - VPN non mi funziina

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.