Fritz!Box-Forum Italia (unofficial)
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.

Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

... e d'improvviso, posso solo telefonare ma non ricevere!

Andare in basso  Messaggio [Pagina 1 di 1]

enzonesuperfat


nuovo utente
nuovo utente
Ciao,
ho una finta fibra TIM da 200 Mbps, amministrata, bene, da un Fritz! 7530

Per due settimane filate (da quando sono passato alla finta fibra), tutto ha funzionato bene. Ottimo internet, sufficiente la fonia.

Da ieri sera, per motivi che proprio ignoro, posso utilizzare un telefono analogico o un cordless e telefonare. Se viceversa qualcuno prova a chiamare casa, risulta sempre occupato.

Internamente, il Fritz non riesce nemmeno a vedere i dispositivi... tutto fallisce. Comincio a pensare che possa essere un problema TIM, ma non ne sono sicuro, essendo nuovo del mondo Fritz!

Se avete idee o soluzioni, grazi per volermele passare.


Saluti.

rohrl

rohrl
Guru
Guru
Non è che per caso hai bloccato le chiamate da numeri sconosciuti?

enzonesuperfat


nuovo utente
nuovo utente
Ciao e grazie per il suggerimento.
Ho controllato tutti i possibili filtri e/o limitazioni e non vi è nulla di attivato. Ieri sera ho provveduto ad un ripristino del Fritz, riportandolo dietro di due settimane, in modo che non vi fosse alcuna "novità" introdotta da me.

Sono abbastanza convinto che sia un problema TIM e speriamo che, quando domani li contatterò per segnalare la vicenda, non mi sfascino anche internet (giusto per testimoniare la mia stima nei confronti del fornitore di servizi).  Smile

Dimenticavo di segnalare che ho provato anche a bypassare il Fritz, provando semplicemente a prendere il segnale telefonico dalla porta FON1 e collegarvi un apparecchio telefonico (analogico Sirio e cordless Gigaset c560), sempre con il medesimo risultato... se sono io a chiamare qualcuno, funziona... se il mondo vuole chiamarmi, allora troverà occupato (e mi spiace per i call center truffaldini che non potranno trovarmi mai). Smile

rohrl

rohrl
Guru
Guru
Dovresti provare con il loro router, così capiresti se è un problema loro o del Fritz

enzonesuperfat


nuovo utente
nuovo utente
rohrl ha scritto:Dovresti provare con il loro router, così capiresti se è un problema loro o del Fritz

Non posseggo quel coso...
Non posso fare prove differenti. Le mie evidenze sono basiche... stesso impianto informatico e telefonico e stesso router: fino a 48h fa, tutto funzionava e adesso non più.
Lato casa, non mi pare di rilevare guasti, corti o altro... Rolling Eyes

enzonesuperfat


nuovo utente
nuovo utente
Ciao,
mi sembrava giusto raccontarvi dell'evoluzione della vicenda; forse potrebbe interessare e tornare utile ad altri.
Dopo aver operato tutte le popssibili combinazioni di riconoscimento tra Fritz e i telefoni, mi sono dovuto arrendere all'evidenza: c'è qualcosa che non va nella gestione dell'impianto telefonico (non dei telefoni) da parte del Fritz.

Ho ripristinato il modem, ed installato i telefoni, uno per volta, presa per presa, senza darne alcuna informazione al Fritz e, miracolo, tutto ha ripreso a funzionare!
Posso chiamare gli altri e posso ricevere telefonate.

La mia personalissima ipotesi, è che il Fritz non ha la potenza elettrica e/o la giusta elettronica per fare da "guida" ad un impianto telefonico. Penso sia stato pensato per gestire, uno/due telefoni posti nelle immediate vicinanze e non una casa. Ma è solo il mio personalissimo pensiero.

Saluti a tutti.

rockiotello


nuovo utente
nuovo utente
enzonesuperfat ha scritto:Ciao,
mi sembrava giusto raccontarvi dell'evoluzione della vicenda; forse potrebbe interessare e tornare utile ad altri.
Dopo aver operato tutte le popssibili combinazioni di riconoscimento tra Fritz e i telefoni, mi sono dovuto arrendere all'evidenza: c'è qualcosa che non va nella gestione dell'impianto telefonico (non dei telefoni) da parte del Fritz.

Ho ripristinato il modem, ed installato i telefoni, uno per volta, presa per presa, senza darne alcuna informazione al Fritz e, miracolo, tutto ha ripreso a funzionare!
Posso chiamare gli altri e posso ricevere telefonate.

La mia personalissima ipotesi, è che il Fritz non ha la potenza elettrica e/o la giusta elettronica per fare da "guida" ad un impianto telefonico. Penso sia stato pensato per gestire, uno/due telefoni posti nelle immediate vicinanze e non una casa. Ma è solo il mio personalissimo pensiero.

Saluti a tutti.

Alla porta FON del 7530 puoi collegare, da manuale, un solo dispositivo analogico. Se vuoi collegarne di più dovresti utilizzare tutti apparati autoalimentati, tipo cordless.

Ma comunque con credo sia questo il problema, sembra più un problema di configurazione.
Ma la telefonia è voip?
Sarebbe stato interessante provare a scollegare la porta fon del fritz quando dava sempre occupato, per vedere se era veramente un problema del fritz che non riusciva a gestire il tuo impianto. In quel caso, almeno internamente, doveva squillare e vedere le chiamate ricevute nel log del fritz.
Puoi sempre riprovare, se è come dici tu riattaccando tutti i telefoni dovrebbe ridarti il problema (e potrebbe essere un problema nel tuo impianto però...).

enzonesuperfat


nuovo utente
nuovo utente
Ciao.
Testato l'impianto e fatte le prove più disparate (dalla presa con problemi ad eventuali device difettosi o con qualche problema particolare). Nessuna nota anomala.

Quando ho lasciato perdere la procedura di add dei device telefonici proposta dal Fritz, ed ho banalmente collegato i telefoni al mio impianto a la terminazione alla porta FON, tutto ha funzionato.

FRITZ non vende alcun dispositivo da gestire, ma, in tutta sincerità non se ne sente la mancanza.
Adesso tutto funziona e va benissimo così.

Grazie e ciao

rockiotello


nuovo utente
nuovo utente
enzonesuperfat ha scritto:Ciao.

Quando ho lasciato perdere la procedura di add dei device telefonici proposta dal Fritz, ed ho banalmente collegato i telefoni al mio impianto a la terminazione alla porta FON, tutto ha funzionato.


Ma la funzione "add device" serve solo x telefoni dect o voip, per far funzionare la normale linea telefonica di casa non serve aggiungere niente, per quello ora ti funziona Very Happy

enzonesuperfat


nuovo utente
nuovo utente
No, temo tu abbia letto con un poco di fretta.
Non funzionavano gli analogici e nemmeno i digitali, di qualsiasi generazione. Il risultato migliore (il meno peggio) consisteva nell'avere una line o dei device capaci di telefonare ma non di ricevere.

Contenuto sponsorizzato


Torna in alto  Messaggio [Pagina 1 di 1]

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.