Fritz!Box-Forum Italia (unofficial)
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Fritz!box 7530 contro Router Tiscali technicolor

Vai alla pagina : Precedente  1, 2

Andare in basso  Messaggio [Pagina 2 di 2]

piggio


nuovo utente
nuovo utente
Promemoria primo messaggio :

Buona sera,

Ho acquistato in questi giorni il fritz 7530, ho configurato tutto per la connessione con Tiscali di casa mia compreso il numero fisso voip ed è tutto funzionante.
Però un appunto, con il precedente router technicolor tg789vac v2 arrivavo a uno speedtest in down 23,2 up 4,29 .. Ora con il fritz vado a 16,3 e 4,04 .
L'unica cosa che è stata cambiata è il cavo RJ11 A RJ45 che quello del fritz è lunghissimo, invece quello prima solo RJ11 era più corto.
Volevo sapere ci fosse qualche impostazione che sta limitando la banda o altro.
Grazie

http://www.autoscuolaspaziani.it

DANIELONE


Super Mod
Super Mod
Sei a più di 1km, direi che puoi ritenerti fortunato già solo a sincronizzarti col DSLAM. Wink
Il valore che hai ovviamente è una stima a livello software, ma la distanza è più o meno quella, ci può essere un errore di qualche decina di metri, ma sicuramente 6 parecchio lontano.
Tieni sott'occhio la linea e se hai errori, puoi provare ad abbassare di un pallino l' SNR verso stabilità, ma per ora resta così. Wink

piggio


nuovo utente
nuovo utente
Buongiorno,

questa settimana ho questo report :

https: http://ibb.co/Ht0nTf2

http://www.autoscuolaspaziani.it

amirandola


nuovo utente
nuovo utente
Il punto è che in realtà dovresti essere a 0 o quasi. Sicuramente meglio della volta che avevi migliaia di errori ...

piggio


nuovo utente
nuovo utente
Beh da 9500 a una decina ci sta.. Ora vediamo questa nuova settimana

http://www.autoscuolaspaziani.it

piggio


nuovo utente
nuovo utente
Aggiornando il post, da quando ho il fritzbox non ho avuto più poblemi di linea e questa è la prima settimana senza nessun errore.
Stavo vedendo le varie schede dentro il router e mi sono imbattuto in "sistema-eventi" e proprio quando feci la configurazione, lui mi rilasciò questo bel messaggio :

23.02.20 - 01:56:35 - Sulla linea DSL è stata rilevata un'interferenza del segnale dovuta a un cablaggio non corretto. Verificate se ci sono deviazioni o più distribuzioni sulla vostra linea. La deviazione ha una lunghezza di 61 metri. Questa deviazione provoca una perdita di circa 7648 kbit/s.

E così ecco spiegato l'arcano del perchè il Technicolor andava più veloce (e ovviamente male perchè appena arrivavo al picco di velocità sì disconnetteva) e cioè che non rilevava il problema sulla cablatura e invece fritzbox sì, andando automaticamente a modulare la situazione migliore.
Adesso la mia domanda è :
- esiste una configurazione per grattare qualcosina a questa grave deviazione?
- c'è un modo per segnalare questa problematica che magari fra 1000 anni verrà sistemata? Very Happy

http://www.autoscuolaspaziani.it

amirandola


nuovo utente
nuovo utente
Wow non sapevo arrivasse a questo livello di diagnosi. E poi la gente si chiede perchè prendere Fritz invece della prima cosa in offerta al supermercato!

piggio


nuovo utente
nuovo utente
Guarda io sono rimasto a bocca APERTA appena ho letto questa cosa, anche perchè così ho capito perchè ho avuto sempre problemi di linea.
Da quando ho questo gioiellino non ho avuto mezzo problema di linea, quindi la dice lunga.

http://www.autoscuolaspaziani.it

Contenuto sponsorizzato


Torna in alto  Messaggio [Pagina 2 di 2]

Vai alla pagina : Precedente  1, 2

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.