Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Fritz!WLAN Repeater...problemi di connessione

Andare in basso  Messaggio [Pagina 1 di 1]

1Fritz!WLAN Repeater...problemi di connessione Empty Fritz!WLAN Repeater...problemi di connessione il Mer Feb 12, 2020 2:57 am

kalle


nuovo utente
nuovo utente
Ciao a tutti. Ho appena ricevuto il Fritz!Repeater...l'ho collegato alla presa della corrente, cliccato il tasto WPS sul Fritz, cliccato il tasto WPS sulla mio Fastgate Modem......Luci sul Fritz accese fisse....segnale di WiFi...pieno....ma nessuno dei miei dispositivi lo vede....Nessun smartphone....nessun tablet....niente. Lo devo rimandare indietro? Crying or Very sad

DANIELONE

DANIELONE
Super Mod
Super Mod
Lo vedi connesso nel Lentgate (fastgate) ?????

Altrimenti prima fai la prova come access point collegato via cavo diretto, se vedi che funziona, hai sbagliato qualcosa.
Cmq, prima di fare tutto questo, riprova col WPS, prima attivalo sul router, poi lo attivi sul ripetitore.


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

Fritz!WLAN Repeater...problemi di connessione 8699127925

kalle


nuovo utente
nuovo utente
ok provo grazie

kalle


nuovo utente
nuovo utente
Niente da fare. Pare anzi che anche altri utenti Fastweb hanno avuto problemi con il Fritz1750e e l'hanno rimandato indietro. Peccato

DANIELONE

DANIELONE
Super Mod
Super Mod
Io ce l'ho e va come un treno, ma è collegato ad un 7590, non a quella cosa strana del lentgate...non so che dirti, fai come ti ho detto, attaccati al router tramite cavo di rete e vedi se funziona.


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

Fritz!WLAN Repeater...problemi di connessione 8699127925

kalle


nuovo utente
nuovo utente
ho provato anche tramite cavo ma mi sputt.....il fastgate

DANIELONE

DANIELONE
Super Mod
Super Mod
Ma tu l'associazione del ripetitore da dove la fai, a che distanza ??
Fai così, mettiti nella stanza dove hai il lentgate, attiva il wps, attacca il 1750 in una spina li vicino e riprova col WPS, se non va, è veramente rotto. Shocked
Anche se io propendo di + che la colpa sia del lentgate che è na zozzeria lol!


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

Fritz!WLAN Repeater...problemi di connessione 8699127925

kalle


nuovo utente
nuovo utente
Il repeat è a non più di 20 centimetri dal Fastgate

DANIELONE

DANIELONE
Super Mod
Super Mod
Allora hai un problema.
Non hai nessun vicino di casa, un amico per provarlo con un altro router ????
Sei sicuro che il WPS sul lentgate sia acceso e attivo ???
Prova ad attivarlo dal menù interno del router e non dal tasto.
Un'altra prova è collegare il ripetitore diretto via cavo ad un PC fisso, o portatile e vedere se riesci ad entrare nella configurazione, in caso attivi il WPS anche li tramite la GUI WEB.


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

Fritz!WLAN Repeater...problemi di connessione 8699127925

kalle


nuovo utente
nuovo utente
Leggendo su Amazon pare ci sia proprio un problema di compatibilità

DANIELONE

DANIELONE
Super Mod
Super Mod
Fantastico Evil or Very Mad
Però connesso via cavo, DEVE funzionare. scratch


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

Fritz!WLAN Repeater...problemi di connessione 8699127925

kalle


nuovo utente
nuovo utente
Sono proprietario di due extender (il segnale non arriva in tutta la casa in maniera decente), uno il Fritz!Wan Repeater 1750E e l’altro il Netgear ext6100 che funzionavano tranquillamente con Vodafone ma che invece ora, con il Fastgate, non vogliono sapere di funzionare. Entrambi, una volta attivati tramite WPS, non vengono visti da qualsiasi apparecchio in WIFI. Se invece li collego via LAN al fastgate…apriti cielo….Il Fastgate va in confusione, si resetta….e addio a tutto. Qualcuno ha idea di cosa posso fare per aumentare la portata del Wifi? C’è un repeat extender che funziona con il Fastgate? Grazie

DANIELONE

DANIELONE
Super Mod
Super Mod
Io per mia esperienza personale, il fastgate non l'ho manco tirato fuori dalla scatola, ho attaccato direttamente il 7590, quindi il mio consiglio è togliere quel cesso e prenderti un fritz, magari un 7530 che costa la metà e va benissimo. Wink


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

Fritz!WLAN Repeater...problemi di connessione 8699127925

kalle


nuovo utente
nuovo utente
E' quello che vorrei fare Danielone ma....premesso che non sono uno smanettone, basta togliere il FatsGate ed inserire il FritzBox? O bisogna inserire dei parametri? Perchè sento che in tal caso con Fastweb, pur essendo stati cazziati dal Garante, continuano a fare resistenza

DANIELONE

DANIELONE
Super Mod
Super Mod
Allora, come detto sopra, anche io ho fastweb, addirittura quando mi hanno portato la linea per la prima volta, ho messo direttamente il 7590.
L'unica accortezza che devi avere con fastweb è che ogni volta che cambi router, devi rifare la registrazione sul loro portale per far fixare il nuovo mac address in centrale, questo perché fastweb è l'unica che fa quel tipo di controllo.
Ovviamente devi reperire i dati della fonia se ce l'hai in VoIP e te la devono fornire loro, se invece hai ancora la fonia analogica, il 7530 non va bene e ti devi prendere il 7590 che la gestisce senza problemi.
Una volta collegato il fritz box, selezioni l'operatore fastweb che trovi nella lista predefinita e hai finito lato connessione, dopo apri il browser e ti accorgerai che non navighi, quindi devi aprire questo sito:

https://registrazione.fastweb.it

inserisci i dati richiesti, di solito numero di telefono di casa e codice fiscale e hai finito.


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

Fritz!WLAN Repeater...problemi di connessione 8699127925

kalle


nuovo utente
nuovo utente
Oramai mi hai convinto.....al massimo ti romperò le scatole....Per la fonia non ho la VoIP ma ancora l'analogica..in questo caso quindi, mi sembra di aver capito, non devo fare nulla? Vado quindi con il 7590?

kalle


nuovo utente
nuovo utente
ok preso....e ora aspettiamo e incrociamo le dita

DANIELONE

DANIELONE
Super Mod
Super Mod
Ottima scelta. Wink
Per sfruttare la fonia analogia e tutte le funzioni del 7590, dovrai utilizzare il cavo a Y che ti forniscono nella scatola, lo dovrai collegare al filtro ADSL che hai sulla presa a muro.
Poi per le configurazioni, trovi un sacco di 3D che parlano come fare, ti basta usare il tasto CERCA. Wink


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

Fritz!WLAN Repeater...problemi di connessione 8699127925

kalle


nuovo utente
nuovo utente
Ciao Danielone. Finalmente mi è arrivato il Fritzbox 7590....una domanda...ma il mac adress che mi sembra di ccapire mi verrà chiesto dal servizio di fastweb, dove lo trovo? Sull'etichetta c'è solo la Key WPA2, il seriale n. e la CWMP account ma non il mac adress

Ophonax

Ophonax
nuovo utente
nuovo utente
Hai provato a fare come detto al post 15

kalle


nuovo utente
nuovo utente
Fatto tutto...Il Mac adress non c'è sotto il modem ma è scritto fuori dalla scatola...l'importante era cercare... Cmq...configurazione fatta....molto semplice...anzi..forse anche troppo. Il wifi funziona..il telefono funziona...speriamo solo di aver fatto tutto per bene.. Grazie a tutti per l'aiuto

Contenuto sponsorizzato


Torna in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum