Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

ciao a tutti da un nuovo possessore di un bel 7490

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

dmuzioli


nuovo utente
nuovo utente
Ciao a tutti, ho preso in sotituzione del mio ancora funzionante netgar dgn2200v1 un bel frtitz box 7490 ho una linea adsl2+ Infostrada 20mb ancora in fase di test dopo il passaggio da Tiscali per il auale mi sono trovato bene come velocità (circa 15-16mb) ma un po' instabile. Con questo nuovissimo 7490 penso di ottenere prestazioni ottimali per la mia rete e stabilià di connessione vi fornito' le mie impressioni tra un po' dopo averlo provato sul campo.
Un saluto.

2 7490 peggio del 7390 in quanto a stabilità il Lun Feb 16, 2015 6:40 pm

Luxnews


nuovo utente
nuovo utente
Passando dal 7390 al 7490 ho riscontrato una notevole instabilità.
Il mio SNR è passato da 13 con il 7390 a 9/10 con il 7490 ed ora il retraining parte circa 10 volte al giorno (prima non succedeva mai)... e le maledizioni si sprecano!
Ho aperto un caso sia con AVM che con Infostrada... ma sono poco fiducioso e comunque mi sembra un problema HW del 7490 su linea piuttosto difficile come la mia (sono a oltre 2KM dalla centrale).

Saluti
Luca

dmuzioli


nuovo utente
nuovo utente
Ciao, un riepilogo dopo un mestto di utilizzo:
aggancia meno del netgar dgn2200, ho il firmware 6.20 e infostrada ver 20mega.
questa la velocità:
Il tuo modem è regolarmente connesso con la centrale telefonica, l’ADSL è attiva: Downstream bit rate: 11153 Kbps Upstream bit rate: 957 Kbps Attenuazione downstream (x10): 304 dB SNR downstream (x10): 108 dB

In genere l''SNR è a 9  ma oltre i 12.500 nei rari casi, non ci arriva mai
Profilo portato da 14000/ 1000  a 17000/1000(MAX VEL. DSLAM)

Con tiscali con snr a 6db  portante a 14000/1000 scaricavo a 13-13500(speed test) ora me lo scordo.
problema hw del fritz o infostrada (magari satura? in ETH).

Firmware riportato alla 6.04 ma non ci sono differenze lo rimettero' alla 6.20

modifiche all' SNR con fbeditor 0.7.2 impostando il language a =en_US ma non c'e' verso di portarlo ai 6 db, rimane sempre sotto i 5 db con continue disconnessioni e velocità altissime 15-16 mega(downstream marginoffset impostato a -30,-50 -60, -90, +30 etc..) non si riesce a comandarlo a dovere a meno che infostrada non abbia qualche diabolico filtro software sul dslam, ma ne dubito.

Che dire...   HO perso le speranze per un profilo forzato a 6db con velocità sui 14 non so se conviene far portare il profilo a 20000/1000 e riprovare. ma tanto anche con 27000 non arriva ai 12500 a meno che non lo forzo

Stabile con SNR originale a 9db ma la velocità è troppo bassa max 12000 quando ci arriva.

Qualche consiglio?

4 Evitare le disconnessioni è il mio obiettivo il Lun Feb 23, 2015 10:37 pm

Luxnews


nuovo utente
nuovo utente
Beh la tua situazione sembra comunque migliore della mia.
Io desidero a tutti i costi evitare le disconnessioni ed ho impostato la linea (Line Settings raggibile con "View: Advanced" in basso a dx) su Maximum stability, ma davvero non sembra avere alcun effetto.
Dei giorni non ho disconnessioni, più spesso arrivo a 10 disconnessioni in una sola ora!!
Ho fatto una richiesta in assistenza ed il problema non è mio. Anche i miei con medesimo 7490 stanno subendo lo stesso problema. il S/N è ballerino tra 8 e 13 (per me tra 9 ed 11). A parer mio il driver del FW 6.20 vers. 1.100.5.14 o ha dei seri problemi per suo conto, ovvero ne ha con i DSLAM infostrada: Broadcom 161.242 B5004244434D 7631302E 00.
Speriamo che il supporto dia delle risposte.
Anche io vorrei andare almeno a 12Mb/s e magari a 900Kb/s in invio, ma in Italia anche nel pieno centro di Roma è fantascienza senza la costosissima fibra. Grazie a Telecom e la pessima gestione della sua infrastruttura di rete: vedo i cavi conteneti i miei doppini poggiati sui garage qui sotto...
Perché non fai anche tu richiesta di assistenza? così forse capiscono che c'è qualcosa da sistemare sul driver (almeno rispetto al 7390 ed al 7140).
Luca

skywalkers


medio
medio
Luxnews ha scritto:Beh la tua situazione sembra comunque migliore della mia.
Io desidero a tutti i costi evitare le disconnessioni ed ho impostato la linea (Line Settings raggibile con "View: Advanced" in basso a dx) su Maximum stability, ma davvero non sembra avere alcun effetto.
Dei giorni non ho disconnessioni, più spesso arrivo a 10 disconnessioni in una sola ora!!
Ho fatto una richiesta in assistenza ed il problema non è mio. Anche i miei con medesimo 7490 stanno subendo lo stesso problema. il S/N è ballerino tra 8 e 13 (per me tra 9 ed 11). A parer mio il driver del FW 6.20 vers.  1.100.5.14  o ha dei seri problemi per suo conto, ovvero ne ha con i DSLAM infostrada: Broadcom 161.242  B5004244434D  7631302E  00.
Speriamo che il supporto dia delle risposte.
Anche io vorrei andare almeno a 12Mb/s e magari a 900Kb/s in invio, ma in Italia anche nel pieno centro di Roma è fantascienza senza la costosissima fibra. Grazie a Telecom e la pessima gestione della sua infrastruttura di rete: vedo i cavi conteneti i miei doppini poggiati sui garage qui sotto...
Perché non fai anche tu richiesta di assistenza? così forse capiscono che c'è qualcosa da sistemare sul driver (almeno rispetto al 7390 ed al 7140).
Luca
Io a casa mia ( zona Balduina ) con un 7490 vado a 19.999 in download e 999 in upload.. Connessione stabile, tutto Ok.
Un consiglio: lasciate stare la "maximum stability", non so bene perchè ma peggiora la qualità della connessione invece di migliorarla.

Luxnews


nuovo utente
nuovo utente
Ciao Skywalkers,
evidentemente sei fortunato e sei vicino alla centrale con cavi decenti. Io ed i miei siamo ad oltre 2 km dalla centrale e questo è il risultato.
Il settaggio maximum stability a mio avviso è semplicemente ininfluente. Ho fatto tutte le prove: con e senza. Ho spostato il Fritz all'inizio dell'impianto saltandolo, niente filtri niente.
Purtroppo i risultati sono identici.
Insisto, secondo me il driver si comporta male quando il S/N è basso diciamo tra 9 e 12...
Grazie comunque per il tuoo feedbnack per la zona balduina.

dmuzioli


nuovo utente
nuovo utente
Ciao, preciso che sono di cologno monzese.
Allora, se usate max stability il mio 7490 international, sente la variazione, peccato che poi va sotto i 9 mega(anche sei), quindi lo metto sempre come  default  alla max prestazione.

Invece per le cadute di disconnessione anche a me una volta al giorno mi da timeout e poi si risincronizza.

Deluso dal software del dslam infostrada in quanto con tiscali la capacità della linea, cosi' come la portante, si adattava all'snr, ovvero se quest'ultimo saliva di valore da 6 in poi saliva in automatico anche la portante mentre con infostrada la cosa non avviene la portante non si riallinea e quindi non risale e per riportarlo alla max capcità della linea devi riavviarlo tu.
Per le disconnessioni non so se è il software, secondo me è il dslam in centrale che ha problemi e in determinate condizioni magari si saturazione non risponde al router e quindi fa cadere la linea(non so se lui o il router stesso)

Ho confrontato il firmware 6.04 con il 6.20, i parametri che conosco come valore sono a grandi linee identici ma c isono un sacco si istruzioni in più, penso siano per la sicurezza aumentata, ma non so dirvi di più.

Qualcuno è riuscito a comendare l' snr a dovere con fbeditor 0.7.2? (io non ci sono riuscito)

Luxnews


nuovo utente
nuovo utente
Ciao dmuzioli,
riguardo ad Infostrada, da quel che ho capito loro modificano il DSLAM in funzione dei parametri della linea. Se il SNR lo consente, impostano la linea ai 20 MB (succede molto di rado).
Diciamo che c'è un SNR di 15/18 allora ti va bene e magari 12/15Mb/s in ricezione e circa 800Kb/s in invio te li danno, altrimenti tutto a scendere.
Poi non toccano più nulla a meno che non chiami e dici che hai cambiato modem/impianto etc. A quel punto fanno ripartire la procedura che dira circa 10 gg che ricalcola i parametri e, se possibile modificano i loro DSLAM per andare più velocemente.
Insomma è una procedura non dinamica. A (tua) chiamata dopo il primo setup. Devi lamentarti al 155 e se fornisci validi motivi (es: nuovo impianto), rieseguono la procedura. Il problema è che quando hai una linea che fa schifo come la mia, c'è poco da fare. Per ora le cadute di linea sono diminuite sostanzialmente (le ultime 48 ore = 0) ma la velocità quella è ed il mio SNR non schioda da 10 DB con line attenuation di 33 DB. Ergo mi devo accontentare di 8Mb/s scarsi in ricezione e miseri 509Kb/s in invio!

dmuzioli


nuovo utente
nuovo utente
Ciao Luxenews, grazie mille, occhio a una cosa pwre la velocità se stacco la mia presa del telefono secondaria con filtro, guadagno 2 db di snr e un paio di mega di capacità della linea. La lascio comunque attaccata evidentemente il mio impianto secondario è una chifezza.Quindi fai la stessa prova.

Adesso dall' area clienti ho fatto il checkup e risultano questo dati:

Aggiornamento dati in corso...

Il tuo modem è regolarmente connesso con la centrale telefonica, l’ADSL è attiva: Downstream bit rate: 12490 Kbps Upstream bit rate: 969 Kbps Attenuazione downstream (x10): 299 dB SNR downstream (x10): 94 dB Il tuo modem ha ricevuto da Infostrada un IP di connessione valido, puoi regolarmente navigare.

Se faccio lo speed test arrivo a 10,6 in down.

forse i tuoi 8 mega sono per l' attenuazione a 33 mentre io ho a 30-31, ho letto che se  l'attenuazione in up è la meta' del down allora non ci sono grossi problemi sulla linea, mente se questo rapporto non c'e' allora i problemi ci sono.

Grazie ancora e ciao

dmuzioli


nuovo utente
nuovo utente
Ciao Luxnews, controlla il tuo profilo (lo vedi dalla max vel. dslam), nei post precedenti ho scritto che dopo i 10 giorni di qualifica, hanno impostato un profilo 14000/1000. Sono stato io per telefono, a farlo alzare a 17000/1000 e ho guadagnato un pochino di velocità in down( 1-2 mega) ma in ogni caso oltre non va.

wowow


nuovo utente
nuovo utente
dmuzioli ha scritto:Ciao, un riepilogo dopo un mestto di utilizzo:
aggancia meno del netgar dgn2200, ho il firmware 6.20 e infostrada ver 20mega.
questa la velocità:
Il tuo modem è regolarmente connesso con la centrale telefonica, l’ADSL è attiva: Downstream bit rate: 11153 Kbps Upstream bit rate: 957 Kbps Attenuazione downstream (x10): 304 dB SNR downstream (x10): 108 dB

In genere l''SNR è a 9  ma oltre i 12.500 nei rari casi, non ci arriva mai
Profilo portato da 14000/ 1000  a 17000/1000(MAX VEL. DSLAM)

Con tiscali con snr a 6db  portante a 14000/1000 scaricavo a 13-13500(speed test) ora me lo scordo.
problema hw del fritz o infostrada (magari satura? in ETH).

Firmware riportato alla 6.04 ma non ci sono differenze lo rimettero' alla 6.20

modifiche all' SNR con fbeditor 0.7.2 impostando il language a =en_US ma non c'e' verso di portarlo ai 6 db, rimane sempre sotto i 5 db con continue disconnessioni e velocità altissime 15-16 mega(downstream marginoffset impostato a -30,-50 -60, -90, +30 etc..) non si riesce a comandarlo a dovere a meno che infostrada non abbia qualche diabolico filtro software sul dslam, ma ne dubito.

Che dire...   HO perso le speranze per un profilo forzato a 6db con velocità sui 14 non so se conviene far portare il profilo a 20000/1000 e riprovare. ma tanto anche con 27000 non arriva ai 12500 a meno che non lo forzo

Stabile con SNR originale a 9db ma la velocità è troppo bassa max 12000 quando ci arriva.

Qualche consiglio?

stessa identica dslam e stesso comportamento io ho snr di default a 9 volevo portarlo a 6 non c'e' stato verso ho fatto questi tentativi
-60 4
-65 3
-10 4
-80 3
-90 4
-50 5
-20 4
-30 9
-33 5
-95 4
-1 9
-5 3
-34 4
-37 3
-90 4

6 non lo becca mai ..per ora ho lasciato 5 ma a volte cade a volte no ....non so se poi hai trovato una soluzione

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum