Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

[RISOLTO] fritz!box 7390 e problemi linea fissa

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

slytry


nuovo utente
nuovo utente
Buongiorno a tutti.
Ho avuto in questi giorni problemi con la mia linea adsl, per cui ho dovuto sostituire il fritz con un altro router (me l'hanno chiesto quelli di tiscali).
Al fritz è collegato in dect un solo cordless, un siemens gigaset che utilizzo da vari mesi.
Ora ho rimesso tutto a posto ma sto avendo problemi con la rete fissa.
Quando telefono attraverso la linea fissa la risposta è sempre un segnale di occupato, qualunque numero faccia. Ho controllato il fritz e mentre chiamo succede questo: lampeggia una sola volta la spia "fixed line" che poi si spegne; subito dopo lampeggia una sola volta la spia "internet". Quindi entrambe tornano spente e sul telefono ho sempre il segnale di occupato.
Quando chiamo con il cell la linea fissa, squilla regolarmente ma mi è impossibile rispondere, nel senso che se premo il tasto di risposta non ha effetto.
Ovviamente tutti i collegamenti fisici dei cavi sono a posto, non è la prima volta che lo faccio, ho provato anche a cambiare il filtro adsl, ma senza effetto.
Ho resettato il portatile, rifatto il riconoscimento "dect" che ha sempre esito positivo, ma niente.
La cosa strana è che il numero voip funziona perfettamente in uscita.
Qualcuno può darmi una mano?
Grazie.



Ultima modifica di slytry il Sab Feb 11, 2012 9:03 pm, modificato 1 volta

Massinge


Admin
Admin
imposta la linea fissa sull'estensione FON che utilizzi pert la prova, cambia cavo ad y o connessioni se è il caso. Al massimo resetti il fritz ai valori di fabbrica, può essere un mal configurazione dello stesso firmware. Se ne è parlato da poco, la prossima volta fai una ricerca più accurata prima di aprire un nuovo tread.
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

slytry


nuovo utente
nuovo utente
ho provato quasi tutto. purtroppo non ho un altro cavo ad y per una prova.
la linea fissa continua a non funzionare. cosa intendi per un altro cavo connessioni?
ho capito bene?

Massinge


Admin
Admin
cambiare i plug di connessione.. questo intendevo!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

slytry


nuovo utente
nuovo utente
Il problema non era del fritz.
Il problema era il tecnico mandato da tiscali quando ho avuto un grave degrado della linea. Pensando di aiutarmi, ha spostato la mia linea da un doppino ad un altro nei collegamenti del mio edificio, ma così facendo mi ha abbassato la portante e interrotto il funzionamento della linea fissa.
Il nuovo tecnico, facendo la stessa operazione del primo, mi ha riportato (involontariamente) la portante al mio massimo (8mega) e ripristinato la linea fissa. Non so se ha rimesso la mia linea sul precedente doppino.
Pensare che ero impazzito, maledicendo il mio fritz, che adesso amo più di prima.
Giusto per chiosa, il 130 mi aveva detto che l'abbassamento della portante (a 4 mega) dipendeva da un problema di degrado della linea (fisica) e che loro non potevano farci niente.
Vorrei richiamarli giusto per sapere cosa hanno da dire ora, però ho paura che mi facciano qualche altro casino, per cui lascio perdere...
Spero che la mia esperienza possa aiutare qualcuno a risolvere il suo problema.
Grazie.

Massinge


Admin
Admin
Sì ma non avevi mai detto dell'intervento del tecnico. LA prossima volta sii un pò più chiaro altrimenti il nostro aiuto è inutile se non dannoso. E questo vale per tutti quelliche postano un problema: date tutte le informazioni necessarie per potervi dare una mano!
Felice che comunque hai risolto!
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

slytry


nuovo utente
nuovo utente
assai vero quello che dici, nemmeno io avevo pensato ad un problema della linea di tiscali, perché non mi ha dato mai problemi, per cui avevo trascurato.
quelli e del 130 ed il tecnico hanno comunque pesanti pregiudizi sul fritz, quasi quasi m'ero fato influenzare pure io.
Ciao e grazie ancora

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum