Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Solo accesso locale e no interfaccia FRITZ 7390

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

tebbiit


nuovo utente
nuovo utente
Buonasera a tutti. Ho acquistato ed installato un FRITZ 7390. Con un PC non ho problemi vado in internet e vedo l'interfaccia del FRITZ via WLAN. Con un altro PC invece ho problemi. Ho accesso solo locale. Inizialmente via LAN almeno riuscivo ad entrare nell'interfaccia del FRITZ e a navigare anche con questo PC ora non riesco a vedere piu' l'interfaccia del FRITZ neanche con LAN su questo PC. Con l'altro pc continuo a non avere problemi. Andando a guardare la rete domestica mi dice che il secondo e' connesso al FRITZ ma non ad Internet. Cosa posso fare? Grazie
Buonanotte

graymalking


moderatore
moderatore
Probabilmente avrai un pc con ricerca di ip e dns automatica e l'altro che avre in memoria un ip e un dns fisso (magari impostato sul router che avevi prima del fritz).
Confronta le impostazioni di rete del pc che non ha la connessione con quelle del pc che ha la connessione.
Da prompt dos invia ipconfig.
Se hai seven puoi fare risoluzion autometica dei problemi di connessione e dovrebbe risolvertelo in automatico

La classe ip di default del fritz è 192.168.178.x

http://graymalking.altervista.org

tebbiit


nuovo utente
nuovo utente
Grazie Graymalking, il pc che non si collega mi da il seguente ipconfig

Microsoft Windows [Versione 6.0.6002]
Configurazione IP di Windows
Scheda LAN wireless Connessione rete wireless:
Suffisso DNS specifico per connessione: fritz.box
Indirizzo IPv6 locale rispetto al collegamento . : fe80::89f5:d9d7:3922:7a73%11
Indirizzo IPv4. . . . . . . . . . . . : 192.168.178.20
Subnet mask . . . . . . . . . . . . . : 255.255.255.0
Gateway predefinito . . . . . . . . . : 192.168.178.1
Scheda Ethernet Connessione alla rete locale (LAN):
Stato supporto. . . . . . . . . . . . : Supporto disconnesso
Suffisso DNS specifico per connessione:
Scheda Tunnel Connessione alla rete locale (LAN)* 6:
Stato supporto. . . . . . . . . . . . : Supporto disconnesso
Suffisso DNS specifico per connessione:
Scheda Tunnel Connessione alla rete locale (LAN)* 7:
Stato supporto. . . . . . . . . . . . : Supporto disconnesso
Suffisso DNS specifico per connessione:
Scheda Tunnel Connessione alla rete locale (LAN)* 11:
Stato supporto. . . . . . . . . . . . : Supporto disconnesso
Suffisso DNS specifico per connessione:
Scheda Tunnel Connessione alla rete locale (LAN)* 12:
Stato supporto. . . . . . . . . . . . : Supporto disconnesso
Suffisso DNS specifico per connessione:
Scheda Tunnel Connessione alla rete locale (LAN)* 14:
Stato supporto. . . . . . . . . . . . : Supporto disconnesso
Suffisso DNS specifico per connessione:
Scheda Tunnel Connessione alla rete locale (LAN)* 15:
Stato supporto. . . . . . . . . . . . : Supporto disconnesso
Suffisso DNS specifico per connessione:


e su pannello di controllo ho:
6T04 Adapter e Scheda Microsoft 6to4#4 che hanno problemi di driver (codice 31)

Grazie

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum