Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

[RISOLTO] Tono di occupato su chiamate entranti

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

BoORDeL


nuovo utente
nuovo utente
Buongiorno a tutti,
Ho provato fare delle ricerche per risolvere il mio problema ma non ho trovato nulla (forse immetto una chiave di ricerca sbagliata).
Il mio problema consiste nel fatto che durante una chiamata mediante VOIP le chiamate entranti non ricevono il tono di occupato.
Non riesco a trovare sul fritz dove impostare la configurazione.

Grazie mille a tutti



Ultima modifica di BoORDeL il Sab Set 11, 2010 1:45 am, modificato 1 volta

Massinge


Admin
Admin
Cerca "busy on busy" nelle impostazioni--> impostazioni avanzate-->telefonia-->Dispositivi di telefonia-->pulsante modifica (della fon1 o fon2) -->linguetta "Caratteristiche dei dispositivi di telefonia".
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360 - fw. 111.06.21 by AVM

2 * Fritz box fon WLAN 7240 - fw. 73.05.22-Multi_annex A-B by Massinge

...e quelli a riposo:
Fritz box fon WLAN 7050
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

BoORDeL


nuovo utente
nuovo utente
Grazie mille Massi.

Modifico il Topic ed inserisco RISOLTO

corba


nuovo utente
nuovo utente
Salve,

io ho il problema opposto.

Ho una linea fissa ed una voip con diversi telefoni collegati al fritz che escono con linea fissa.
Se sto effettuando una chiamata in uscita da un qualsiasi telefono (mediante linea fissa), una chiamata dall'esterno al numero voip trova occupato.

Qualcuno ha mai riscontrato il mio stesso problema?

Grazie

corba


nuovo utente
nuovo utente
OK, risolto.

L'apparecchio che usavo per il test aveva il flag "Rifiuto della chiamata se occupato (busy on busy)".
Nella configurazione controllavo gli altri apparecchi FON che invece non avevano il flag.

Grazie


Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum