Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Fritz 7430 con Fibra TIM FTTC con IP Pubblici multipli

Andare in basso  Messaggio [Pagina 1 di 1]

J3rry_OUT


nuovo utente
nuovo utente
Ciao a tutti,
ho letto diversi topic su questo forum in merito, ma datati e nessuno con soluzione o riscontro se le soluzioni proposte funzionano o meno,
quindi riapro la questione.
Ho un fritz7430 da configurare con connessione TIM Business fibra FTTC.
Questi i parametri rilasciatic da TIM:

TGU: xxxxxxxx731
MCR:PCR-Up / MCR:PCR-Down 2048:21600 / 2048:108000
Incapsulazione IEEE 802.1Q
Indirizzi IP Pubblici Assegnati (LAN): 217.xxx.xxx.216 <-> 219
Network Mask: 255.255.255.252
IP PuntoPunto (WAN):(non abilitati a navigazione) 82.xxx.xxx.107
Network Mask: 255.255.255.254
VLAN 835-35
NOTE: ...
DNS SERVER primario(*) 151.99.125.1
DNS SERVER secondario(*) 151.99.0.100

Ho provato con inserimento dell'IP del PP nella WAN ma non conosco il GW e la mask è errata.
Ho provato con inserimento dell'IP Pubblico 217.xxx.xxx.218 nella WAN con Gateway 217.xxx.xxx.217 e il collegamento internet si instaura, vedo i dati della velocità eccetra, ma poi lato LAN ( configurata standard con DHCP attivo) non riesco a navigare.

Grazie anticipatamente.

DANIELONE

DANIELONE
Super Mod
Super Mod
@J3rry_OUT

Come primo messaggio è richiesta la presentazione !!!

Poi prima di postare, leggiti gli altri 3D, se non si è trovata soluzione, scrivi ad AVM e per i parametri, chiedi al tuo ISP.


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

Fritz 7430 con Fibra TIM FTTC con IP Pubblici multipli 8699127925

J3rry_OUT


nuovo utente
nuovo utente
Ciao DANIELONE,
chiedo scusa, avevo anzitutto messo il post di presentazione nell'apposita sezione,
ma evidentemente non mi ha preso il tasto "invio", ora l'ho rimesso.

Il cerca l'ho usato e ho trovato solo post datati di anni e senza soluzione alcuna, quindi mi sono permesso di aprire un nuovo topic.
Ho già mandato mail ad AVM e a Telecom e sono in attesa di risposta.

Se ci sarà mai una soluzione, ma pare proprio di no in quanto da quel che ho letto qui nei vari topic che ho consultato nessun FRITZ supporta il multi IP scratch , sarà mia premura comunicarla .

Saluti.

Contenuto sponsorizzato


Torna in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum