Fritz!Box-Forum Italia (unofficial)
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

disabilitare richieste ICMP non funziona?

Andare in basso  Messaggio [Pagina 1 di 1]

fritzcat


nuovo utente
nuovo utente
Ciao a tutti, da poco possessore del Fritz 7590 mi devo ancora abituare all'interfaccia che vorrebbe essere user friendly e per me non lo è Cool , in particolare non capisco come disabilitare il ping ( richieste ICMP ) sul mio ip pubblico del router.

Da guide in rete pare occorra attivare nell'interfaccia utente del FRITZ!Box l'opzione "Modalità Stealth del firewall" in "Internet > Filtri > Liste" . Cosa che ho fatto subito, ma continuo a pingare bellamente il mio indirizzo dall'esterno, come mai?
Esiste la possibilità di gestire da riga di comando il tutto?

Grazie per eventuali risposte.

DANIELONE

DANIELONE
Super Mod
Super Mod
Se lo fai per un discorso di sicurezza leggi qui:

https://it.avm.de/assistenza/fritzbox/fritzbox-7590/banca-dati-informativa/publication/show/57_Funzioni-di-sicurezza-firewall-del-FRITZ-Box/

Come mai vuoi chiudere il ping ??

A me funziona abilitando la modalità stealth, non pingo il router dall'esterno.


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

disabilitare richieste ICMP non funziona? 9975478582

fritzcat


nuovo utente
nuovo utente
E' solo una mia personale opinione se un tesoro non brilla a nessuno viene in mente di dare un'occhiata .... per me il ping va disabilitato.

Ma più che altro è una funzione elementare che un router deve avere, e facendo come da guida ( e come hai provato tu)  continuo a pingarlo , forse occorre riavviare, proverò più tardi.

Inoltre tutte le porte risultano nascoste, il che è un bene, ma una ( credo la 113) invece risulta bloccata, che ok va bene, ma devo capirne il perchè e come cambiarne lo stato. Premetto che non ho fatto nessuna modifica, è la configurazione di fabbrica come mamma Fritz produce (ultimo firmware ufficiale).

DANIELONE

DANIELONE
Super Mod
Super Mod
Io per scrupolo ho rifatto il leva e metti e funziona perfettamente, non so che dirti, resetta tutto e riprova.
Anzi, è uscito l'aggiornamento alla 7.10, fai una bella installazione pulita e vedi che succede.


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

disabilitare richieste ICMP non funziona? 9975478582

fritzcat


nuovo utente
nuovo utente
Nada, aggiornato il firmware e si comporta uguale flag o no pingo il mio ip da fuori, c'è un modo per segnalare la cosa al produttore?

DANIELONE

DANIELONE
Super Mod
Super Mod
Certo, apri un ticket alla AVM sul loro sito.

https://it.avm.de/assistenza


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

disabilitare richieste ICMP non funziona? 9975478582

Contenuto sponsorizzato


Torna in alto  Messaggio [Pagina 1 di 1]

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.