Fritz!Box-Forum Italia (unofficial)
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Problema porte su 5590 per server Emby ed Emule

2 partecipanti

Andare in basso  Messaggio [Pagina 1 di 1]

Luigi Marco


nuovo utente
nuovo utente

Ho alcuni problemi con le porte di 2 distinte applicazioni e vi chiedo come meglio settare l'opzione UPnP:

- Server Emby (vedi immagine Emby)
utilizzo il server media Emby, una piattaforma di streaming alquanto conosciuta che usa le porte 8096 e 8920 e nonostante fossero configurate, il server risultava da internet irraggiungibile
Problema porte su 5590 per server Emby ed Emule Emby

- Emule (vedi immagine emule)
non riesce a connettersi anche se le porte sono configurate a norma. Risultano chiuse e questo non permette un buon download
Problema porte su 5590 per server Emby ed Emule Emule

Pertanto vi chiedo devo abilitare l'UpnP solo sulle impostazioni dell'app e non sulle impostazione del dispositivo nel Fritz! oppure al contrario non abilito l'UpnP sulle app e le abilito sul dispositivo nel Fritz! ?
oppure altri modi per risolvere il problema ?

Vi ringrazio
Marco

DANIELONE

DANIELONE
Super Mod
Super Mod

Primo consiglio, non aprire la porta per l'HTTP, utilizza SOLO l' HTTPS quindi la sola porta 8920.
Se neanche il mulo passa, mi sorge il dubbio che tu stia su una rete nattata, con che operatore stai ???


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

Problema porte su 5590 per server Emby ed Emule 15644861961

Luigi Marco


nuovo utente
nuovo utente

DANIELONE ha scritto:Primo consiglio, non aprire la porta per l'HTTP, utilizza SOLO l' HTTPS quindi la sola porta 8920.
Se neanche il mulo passa, mi sorge il dubbio che tu stia su una rete nattata, con che operatore stai ???
Grazie boss. sono su TIM Fibra ottica 1gb

Marco

DANIELONE

DANIELONE
Super Mod
Super Mod

Sono anche io così e forse hai l'ONT da configurare in modalità Forward, che ONT di hanno montato ???
In caso prova ad entrare nell'ONT, i dati li trovi dietro nell'etichetta e vedi come sta messo.


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

Problema porte su 5590 per server Emby ed Emule 15644861961

Contenuto sponsorizzato



Torna in alto  Messaggio [Pagina 1 di 1]

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.