Fritz!Box-Forum Italia (unofficial)
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.

Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Problema rilevamento internet da chiavetta 4G

Andare in basso  Messaggio [Pagina 1 di 1]

1Problema rilevamento internet da chiavetta 4G Empty Problema rilevamento internet da chiavetta 4G il Mar Set 22, 2020 8:46 am

Tonyilwm


nuovo utente
nuovo utente
Ciao a tutti,
sono un nuovo possessore di un Fritz 7530 che vorrei utilizzare con sim 4G.Purtroppo non riesco a farla funzionare.Nello specifico,inserisco la chiavetta
la usb viene regolarmente riconosciuta, faccio la procedura ma non rileva la rete mobile e continua a cercare. Ho verificato e la chiavetta dovrebbe essere compatibile. HUAWEI E8372 MODELLO 2020 UNLOCKED LTE 4G

Ho provato a nche in tethering usb e non funziona,riesco solo in wifi ( e va molto bene)....potete darmi dei consigli?? Sto uscendo pazzo.

Grazie e saluti
Tony

2Problema rilevamento internet da chiavetta 4G Empty Problema molto simile il Lun Ott 19, 2020 8:32 pm

gions78


nuovo utente
nuovo utente
Ciao, ho un problema molto simile al tuo.

FriztBox 7530 con chiavetta HUAWEI E8372.

Viene rilevata, si aggancia alla rete, ma poi al momento di effettuare la connessione, non naviga, si connette e disconnette continuamente.
La stessa chiavetta funziona regolarmente se messa su un pc.

Per caso hai trovato una soluzione?

rohrl

rohrl
Guru
Guru
Hai impostato nel Fritz la presa USB su Power Mode 3.0?
I modem USB consumano tanto e richiedono alimentazione

gions78


nuovo utente
nuovo utente
Grazie per la risposta, stasera appena torno a casa verifico se questa modalità è attiva.
Non ho provato a cambiarla, quindi penso sia al valore di default.

Verifico e ti faccio sapere.

Grazie

gions78


nuovo utente
nuovo utente
Ho impostato Power Mode 3.0, ma purtroppo il problema rimane.
La cosa curiosa è che se mi connetto allo smartphone usando il wifi della chiavetta riesco a navigare, invece non appena provo ad aprire una pagina web dal pc, la chiavetta di disconnette e non apre nessuna pagina.
Dopo innumerevoli prove, temo che rinuncerò ad utilizzare la chiavetta usb sul router. Credo che prenderò direttamente un router 4g che affiancherò al mio fritzbox.

rohrl

rohrl
Guru
Guru
Scusa ma forse ho capito male io che non avevo guardato le specifiche di quella chiavetta.
Penso che in realtà non ci sia nulla di strano: quella chiavetta è un router, non un modem, quindi genera la sua rete e ha il suo DHCP.
Tu probabilmente l'hai collegata come fosse solo un modem USB e quindi impostando un'altro server DHCP sul Fritz che va quindi in contrasto.
Se è come penso, ti basta impostare in maniera corretta entrambi i device e la relativa connessione.

Contenuto sponsorizzato


Torna in alto  Messaggio [Pagina 1 di 1]

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.