Fritz!Box-Forum Italia (unofficial)
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.

Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Problema con FRITZ!WLAN Repeater 310

Andare in basso  Messaggio [Pagina 1 di 1]

1Problema con FRITZ!WLAN Repeater 310 Empty Problema con FRITZ!WLAN Repeater 310 il Mar Giu 23, 2020 4:39 am

antoniofranks


nuovo utente
nuovo utente
Premetto che non sono un grandissimo esperto in materia.
Ho da poco acquistato un apparecchio FRITZ!WLAN Repeater 310.
La configurazione è stata molto semplice e apparentemente sembrava andare tutto bene.
Dopo un paio d'ore però la connessione salta e il ripetitore non funziona più, nonostante tutti i vari led siano accesi. Per farlo funzionare di nuovo devo staccarlo e riattaccarlo alla presa di corrente, ma dopo un paio d'ore torna a non funzionare nuovamente.
Ho letto recensioni tutte positive riguardo questo ripetitore e sarei anche soddisfatto se non presentasse questo problema. Mi chiedo se è un problema del mio apparecchio o se c'è una qualche soluzione a me ignota.
Non penso sia un problema legato al mio router, anche perchè i led sulla portata della connessione rimangono accesi normalmente.
Qualcuno sa aiutarmi?
Grazie in anticipo!

Torna in alto  Messaggio [Pagina 1 di 1]

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.