Fritz!Box-Forum Italia (unofficial)
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Fritz 7490 non si connette più con wind

Andare in basso  Messaggio [Pagina 1 di 1]

1Fritz 7490 non si connette più con wind Empty Fritz 7490 non si connette più con wind Lun Apr 05, 2021 7:58 am

apiove2000


nuovo utente
nuovo utente
Ciao a tutti gli esperti, ho un fritz box 7490 da diversi anni connesso ad una fibra misto rame wind. Sempre funzionato, mai perso un colpo, ma da oggi si è disconnesso e non si è piu connesso alla rete (ho staccato io la spina per sbaglio e quindi si è riavviato).
Ho aperto una segnalazione di guasto a wind pensando che fosse colpa della rete ma nel dubbio ho collegao un zyxel VMG8823 che avevo come router di riserva ed è ripartito tutto alla grande.
Ho quindi rimesso il fritz, resettato con le impostazioni di fabbrica e niente, sempre led accensione lampeggiante e dopo un bel po led rosso di info.
Non ho mai messo impostazioni manuali in quanto si è sempre autoconfigurato da solo tutto anche i parametri voip.
Che sia il router che si è guastato?
O ci sono altre cose che devo provare ?
Confermo che il firmware installato è l’ultima versione.
Grazie 🙏

rockiotello


medio
medio
Credo che almeno la configurazione iniziale vada fatta, va a finire che non vengono inviati più i dati di configurazione "in automatico".
https://it.avm.de/assistenza/libera-scelta-del-router/wind-3/
Collegati al fritz e vedi almeno che errori segnala, il led info rosso lampeggiante in genere è la mancanza del segnale adsl (portante) ma se un altro router funziona il segnale c'è sicuramente.

apiove2000


nuovo utente
nuovo utente
Ho ricollegato il modem, seguito alla lettera tutti i settaggi manuali della configurazione wind e niente non ce modo di farlo collegare. L'errore che scrive "la connessione è disturbata, verificare il cavo...."
Cmq il cavo è lo stesso che uso con un'altro router che si collega senza problemi.

Mha... che sia morte improvvisa, dopo 3-4 anni di servizio è andato?

rockiotello


medio
medio
apiove2000 ha scritto:

Mha... che sia morte improvvisa, dopo 3-4 anni di servizio è andato?

probabile... però per avere la certezza provalo su un'altra linea dsl di qualche amico/parente.

apiove2000


nuovo utente
nuovo utente
Per ora userò il zyxel ed il fritz lo terrò dentro al cassetto ed alla prima occasione che qualcuno ha voglia di provarlo e perderci un po di tempo lo darò in prova. Peccato perché il comparto telefonico del fritz è insuperaribie, anche come base dect visto che gli avevo assegnato un cordless... vabbè amen

rohrl

rohrl
Guru
Guru
apiove2000 ha scritto:Per ora userò il zyxel ed il fritz lo terrò dentro al cassetto ed alla prima occasione che qualcuno ha voglia di provarlo e perderci un po di tempo lo darò in prova. Peccato perché il comparto telefonico del fritz è insuperaribie, anche come base dect visto che gli avevo assegnato un cordless... vabbè amen
Un 7490 non tenerlo troppo nel cassetto, perché poi diventa "auto storica"

apiove2000


nuovo utente
nuovo utente
Più che "auto storica" direi "ferma-porta storica" visto che è l'auto più grande che mi può dare ora  Fritz 7490 non si connette più con wind 1f605

Scherzi a parte ho provato anche aprirlo per vedere se aveva condensatori gonfi o componenti elettronici con segni evidenti di deterioramento ma niente...

Alla prima occasione lo configuro come access point e finirà i suoi giorni con un compito secondario come switch o estensione di wifi  bom

Contenuto sponsorizzato


Torna in alto  Messaggio [Pagina 1 di 1]

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.