Fritz!Box-Forum Italia (unofficial)
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

7590 su Tim Business risulta connesso , ma non navigo...

4 partecipanti

Andare in basso

7590 su Tim Business risulta connesso , ma non navigo... Empty 7590 su Tim Business risulta connesso , ma non navigo...

Messaggio Da Snell3a Ven Feb 07, 2020 3:03 am

Ciao a tutti, non riesco a far navigare il mio 7590 Tim edition,firm 6,98 che ho preso in sostituzione dello Smart modem Tim. Il Fritz si è Auto installato correttamente, mi sono registrato e mi risulta connessione positiva ( 11 mega contro i 6/7 dello Smart), ma quando apro il browser non riesco a navigare. La diagnosi mi da tutto spuntato in verde ok...aiuto, grazie.

Snell3a
nuovo utente
nuovo utente

Numero di messaggi : 3
Data d'iscrizione : 07.02.20

Torna in alto Andare in basso

7590 su Tim Business risulta connesso , ma non navigo... Empty Re: 7590 su Tim Business risulta connesso , ma non navigo...

Messaggio Da DANIELONE Ven Feb 07, 2020 8:04 am

Intanto aggiorna il sistema, poi riprova, siamo arrivati alla 7.13. Wink

_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

7590 su Tim Business risulta connesso , ma non navigo... 16047937936
DANIELONE
DANIELONE
Super Mod
Super Mod

Maschio Numero di messaggi : 6707
Età : 52
Località : ROMA
Data d'iscrizione : 28.10.09

Torna in alto Andare in basso

7590 su Tim Business risulta connesso , ma non navigo... Empty Re: 7590 su Tim Business risulta connesso , ma non navigo...

Messaggio Da Snell3a Ven Feb 07, 2020 8:12 am

Non ho connessione, domani provo con l’aggiornamento manuale...

Snell3a
nuovo utente
nuovo utente

Numero di messaggi : 3
Data d'iscrizione : 07.02.20

Torna in alto Andare in basso

7590 su Tim Business risulta connesso , ma non navigo... Empty Re: 7590 su Tim Business risulta connesso , ma non navigo...

Messaggio Da Gisanto Lun Mar 02, 2020 11:19 am

Salve anche io ho un piano di FTTC con tim business 100 mega, ho acquistato un frtitz 7590 perchè ho fatto richiesta di passaggio a 200 mega, la configurazione l'ha fatta tutta automaticamente solo che quando vado nella schermata di riepilogo del router mi da DSL connessa in entrata a 198 e in uscita a 21 ma quando vado a fare lo speedtest mi da in entrata a 96 e in uscita a 21. Potrei gentilmente sapere perchè e cosa posso fare a riguardo? grazie

Gisanto
nuovo utente
nuovo utente

Numero di messaggi : 13
Data d'iscrizione : 02.03.20

Torna in alto Andare in basso

7590 su Tim Business risulta connesso , ma non navigo... Empty Re: 7590 su Tim Business risulta connesso , ma non navigo...

Messaggio Da rohrl Lun Mar 02, 2020 8:39 pm

Gisanto ha scritto:Salve anche io ho un piano di FTTC con tim business 100 mega, ho acquistato un frtitz 7590 perchè ho fatto richiesta di passaggio a 200 mega, la configurazione l'ha fatta tutta automaticamente solo che quando vado nella schermata di riepilogo del router mi da DSL connessa in entrata a  198 e in uscita a 21 ma quando vado a fare lo speedtest mi da in entrata a 96 e in uscita a 21. Potrei gentilmente sapere perchè e cosa posso fare a riguardo? grazie
Forse devono ancora passarti alla 200.
Il passaggio "tecnico" non è simultaneo a quello "commerciale".
Prova a chiamare il 191
E ricordati sempre di provare prima a riavviare il router
rohrl
rohrl
Guru
Guru

Numero di messaggi : 1567
Data d'iscrizione : 13.06.15

Torna in alto Andare in basso

7590 su Tim Business risulta connesso , ma non navigo... Empty Re: 7590 su Tim Business risulta connesso , ma non navigo...

Messaggio Da Gisanto Mar Mar 03, 2020 12:44 am

Grazie per la risposta, il problema era proprio questo. Adesso però ho un altro problema chiedo gentilmente aiuto a voi più esperti. Ho il Fritz box 7590 da una settimana e sto avendo problemi quando lo connetto alla PS4, prima con il vecchio modem si collegava automaticamente, adesso devo fare cinquantamila manovre prima di connetterlo, sarà una questione di settaggio? Gentilmente qualcuno può aiutarmi grazie mille in anticipo

Gisanto
nuovo utente
nuovo utente

Numero di messaggi : 13
Data d'iscrizione : 02.03.20

Torna in alto Andare in basso

7590 su Tim Business risulta connesso , ma non navigo... Empty Re: 7590 su Tim Business risulta connesso , ma non navigo...

Messaggio Da Gisanto Sab Mar 21, 2020 8:58 am

Salve a tutti ieri mi hanno attivato i 200 mega (commercialmente) ma quando vado a fare lo speedtest la velocità non supera i 95mbs come mai? Come posso risolvere?Grazie

Gisanto
nuovo utente
nuovo utente

Numero di messaggi : 13
Data d'iscrizione : 02.03.20

Torna in alto Andare in basso

7590 su Tim Business risulta connesso , ma non navigo... Empty Re: 7590 su Tim Business risulta connesso , ma non navigo...

Messaggio Da rohrl Sab Mar 21, 2020 11:28 am

Gisanto ha scritto:Salve a tutti ieri mi hanno attivato i 200 mega (commercialmente) ma quando vado a fare lo speedtest la velocità non supera i 95mbs come mai? Come posso risolvere?Grazie
Da quello che hai scritto nei post precedenti, mi sa che debbono ancora passarti il profilo in centrale.
Il Fritz ti segna 17a o 35b?
Casomai richiama il 191 per chiedere
rohrl
rohrl
Guru
Guru

Numero di messaggi : 1567
Data d'iscrizione : 13.06.15

Torna in alto Andare in basso

7590 su Tim Business risulta connesso , ma non navigo... Empty Re: 7590 su Tim Business risulta connesso , ma non navigo...

Messaggio Da Contenuto sponsorizzato


Contenuto sponsorizzato


Torna in alto Andare in basso

Torna in alto

- Argomenti simili

 
Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.