Fritz!Box-Forum Italia (unofficial)
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.

Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Statistiche "monitor online" sempre a zero (su 4040)

Andare in basso  Messaggio [Pagina 1 di 1]

selidori

selidori
nuovo utente
nuovo utente
Buongiorno a tutti.
Ma anche a voi le statistiche del traffico in tempo reale (quello con i grafici) sono sempre perennemente a zero?
(INTERNET>MONITOR ONLINE)Statistiche "monitor online" sempre a zero (su 4040) Eda73aa5d3
Io i primi giorni che avevo il mio 4040 mi sembrava di aver visto dei grafici ma ora è sempre perennemente a zero nonostante, ovviamente, faccio traffico.

Per la cronaca anche i contatori sono strani.... parlano di MINUTI di utilizzo ma in realtà è l'ora corrente (ad esempio qua segna l'ora attuale, cioè le 19.47):
Statistiche "monitor online" sempre a zero (su 4040) 27b1c4b724

Grazie

http://www.selidori.com

DANIELONE

DANIELONE
Super Mod
Super Mod
Non ho il 4040, ma sul 7490 i grafici funzionano a dovere e nel monitor online segna le ore e i minuti di uptime.


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

Statistiche "monitor online" sempre a zero (su 4040) 8699127925

Torna in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum