Fritz!Box-Forum Italia (unofficial)
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Problema di collegamento al Cromecast

2 partecipanti

Andare in basso  Messaggio [Pagina 1 di 1]

1Problema di collegamento al Cromecast Empty Problema di collegamento al Cromecast Dom Set 23, 2018 1:56 am

Giobla


nuovo utente
nuovo utente
Ciao a tutti,
ho comprato il Chromecast di Google, ma ho problemi nella configurazione.

Mi spiego.

Il modem è un 3490 collegato a cascata con modem Techincolor Tim.

In Wi-fi non riesco a collegarlo, in quanto dopo aver trovato la rete, non lo collega perché devo disattivare "L'isolamento AP".
Da dove lo disattivo???
Per adesso l'ho collegato al canale WI-fi del Technicolor, ma è un casotto nella gestione della rete.
chi sa aiutarmi.
Grazie

DANIELONE

DANIELONE
Super Mod
Super Mod
Non mi risulta esserci questa voce nel 3490, bisognerebbe vedere cosa intende per isolamento AP, forse che devi abilitare la voce :

I dispositivi wireless attivi visualizzati possono comunicare fra di loro.

sella sezione Sicurezza>>Altre impostazioni di sicurezza


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

Problema di collegamento al Cromecast 9975478582

Torna in alto  Messaggio [Pagina 1 di 1]

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.