Fritz!Box-Forum Italia (unofficial)
Vuoi reagire a questo messaggio? Crea un account in pochi clic o accedi per continuare.

Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Saluti da Pedro

Andare in basso  Messaggio [Pagina 1 di 1]

1Saluti da Pedro Empty Saluti da Pedro il Sab Dic 03, 2011 10:05 am

Pedro


nuovo utente
nuovo utente
Ciao a tutti....complimenti per il forum. Felice possessore di di 3 fritzbox, uno del quale con problemi. Spero di poter dare una mano a chi ne ha bisogno.

2Saluti da Pedro Empty Re: Saluti da Pedro il Sab Dic 03, 2011 10:14 am

Massinge

Massinge
Admin
Admin
Benvenuto!
Spero che quello che da problemi non sia un 7390..
Ciao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360v1 - fw. 111.06.30 by AVM
..e quelli a riposo:
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
https://www.fritzbox-forum.com

3Saluti da Pedro Empty Re: Saluti da Pedro il Sab Dic 03, 2011 10:27 am

Pedro


nuovo utente
nuovo utente
E' un 7170 1&1 preso tempo fa che funzionava bene ma che poi ha smesso di funzionare in parte. Tutte le porte, lan, fon, usb, non vanno più. Posso utilizzare solo il wireless....mah !!!
Ciao e grazie

Contenuto sponsorizzato


Torna in alto  Messaggio [Pagina 1 di 1]

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.