Fritz!Box-Forum Italia (unofficial)
Vuoi reagire a questo messaggio? Crea un account in pochi click o accedi per continuare.

Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

problemi con Wireless 7390

Andare in basso  Messaggio [Pagina 1 di 1]

1problemi con Wireless 7390 Empty problemi con Wireless 7390 Mar Nov 23, 2010 7:19 am

filippo79


nuovo utente
nuovo utente
Ciao a tutti non so se questa è la sezione giusta ma volevo segnalare un problema che ogni tanto ( spesso ) mi fa il mio 7390.
Il problema è questo, pur essendo perfettamente collegato il pc e l'iphone con la Wireless, non naviga in internet, se provo a collegare il pc col cavo naviga perfettamente, allora devo spegnere e riaccendere la Wireless e poi funziona tutto regolarmente.
Ma non posso ogni volta andare e premere il pottone per spegnere e riaccendere il WiFi.

2problemi con Wireless 7390 Empty Re: problemi con Wireless 7390 Mar Nov 23, 2010 7:31 am

graymalking

graymalking
moderatore
moderatore
hai provato a impostare sulla scheda di rete del pc (lan) un ip diverso da quello della scheda wifi.
Non vorrei che fosse un conflitto di ip tra le due schede

http://graymalking.altervista.org

3problemi con Wireless 7390 Empty Re: problemi con Wireless 7390 Mar Nov 23, 2010 7:33 am

Massinge

Massinge
Admin
Admin
Versione firmware?
HWsubRevision del fritz?
Seriale?

Purtroppo ci sono diversi problemi col 7390, vizi di gioventù. Continuo a sconsigliarne l'acquisto a tutti!
CIao!


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360v1 - fw. 111.06.30 by AVM
..e quelli a riposo:
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
https://www.fritzbox-forum.com

4problemi con Wireless 7390 Empty Re: problemi con Wireless 7390 Mar Nov 23, 2010 8:44 am

Luca


nuovo utente
nuovo utente
Io non sarei cosi' pessimista, il mio 7390 non ha ancora perso un colpo. Sono soddisfatto come lo ero col 7270, almeno per ora.

5problemi con Wireless 7390 Empty Re: problemi con Wireless 7390 Mar Nov 23, 2010 11:51 am

DANIELONE

DANIELONE
Super Mod
Super Mod
filippo79 ha scritto:Ciao a tutti non so se questa è la sezione giusta ma volevo segnalare un problema che ogni tanto ( spesso ) mi fa il mio 7390.
Il problema è questo, pur essendo perfettamente collegato il pc e l'iphone con la Wireless, non naviga in internet, se provo a collegare il pc col cavo naviga perfettamente, allora devo spegnere e riaccendere la Wireless e poi funziona tutto regolarmente.
Ma non posso ogni volta andare e premere il pottone per spegnere e riaccendere il WiFi.


Facciamo le corna, anche il mio va come un treno, sezione IP apparte, il resto è perfetto !!!
Il WI-FI è una bomba, al 6% di potenza ha un segnale + forte delle 3 antenne del 7270 sempre impostato al 6%, la doppia gestione delle frequenze è uno spettacolo della natura e non perde mai un colpo in WI-FI.

Prova a vedere nelle impostazioni della scheda wi-fi se hai la spunta: Consenti al computer di spegnere il dispositivo per risparmiare energia.

Soprattutto nei portatili a volte sfracella le balle silent

Un'altra cosa, ci sono prove di altri, in giro per il web che se 6 collegato in protocollo N e hai altre periferiche collegate in G o B, a volte la gestione tende a disconnettere una di queste frequenze, quindi fai la prova a non collegarti in N, prova ad andare solo in b/g e vedi se ti da lo stesso problema.
Quindi, manda sia il PC che l' aifono in wireless b/g e dicci come va.

Ciau Razz


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

problemi con Wireless 7390 9975478582

6problemi con Wireless 7390 Empty Re: problemi con Wireless 7390 Mar Nov 23, 2010 12:01 pm

Luca


nuovo utente
nuovo utente
DANIELONE ha scritto: Un'altra cosa, ci sono prove di altri, in giro per il web che se 6 collegato in protocollo N e hai altre periferiche collegate in G o B, a volte la gestione tende a disconnettere una di queste frequenze, quindi fai la prova a non collegarti in N, prova ad andare solo in b/g e vedi se ti da lo stesso problema.
Quindi, manda sia il PC che l' aifono in wireless b/g e dicci come va.

Ciau Razz

Questo e' assolutamente vero, in una rete con un 7270 con 3 pc collegati wi-fi uno faceva saltare la connessione a random a gli altri 2 oltre che a se stesso e al router da riavviare. Risolto lasciando si il router in "N" (era il motivo per cui stavo installando un nuovo router) e disabilitando la scheda wifi di questo notebook ballerino sostituita con una chiavetta usb "N" micro. Tutto ok ora.

Contenuto sponsorizzato


Torna in alto  Messaggio [Pagina 1 di 1]

Permessi in questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum.