Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

PROBLEMI FRITZBOX 7590...ciao a tutti!da quanto tempo!

Andare in basso  Messaggio [Pagina 1 di 1]

statt7

statt7
nuovo utente
nuovo utente
Ciao a tutti,
era un po che mancavo dal forum...come sta @danielone?? Laughing
Premetto sono uno dei primi ad aver acquistato ormai fritzbox 7590 dal 2017.. modificato con fb editor e portante piena a (216mbit/s a 140mt dall'armadio) (FTTC tim 200Mbit/s)
Da ieri il mio Fritz ha incominciato a fare i capricci... ci sono tanti errori e anche (ES) e (CRC) ma non da centralina, ma proprio dal Fritz.. ho provato anche a varie varie modifiche di programmazione tornando a firmware precedenti e/o l'ultima Labor 7.19Beta, ma nulla... qualcuno mi potrebbe spiegare come mai questa cosa? sono ormai due anni che (a parte le varie nuove utenze collegate) era stabile a portante piena la connessione... ora mi da come margine di rumore 2DWN E 8UP ..voi credete che si sia abbassata la portante?
Il problema è che i valori oscillano molto frequentemente, un minuto sono ottimane..dopo dieci minuti collassano arrivando al minimo e al rischio di negoziazione portante..
vi allego screenshot

Umaestr77


nuovo utente
nuovo utente
posta i valori per vedere cosa non va

Missile82


nuovo utente
nuovo utente
Da dove prendete quei valori?

Contenuto sponsorizzato


Torna in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum