Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Alice 20 mega & fonia analogica fritzbox 7590

Andare in basso  Messaggio [Pagina 1 di 1]

1Alice 20 mega & fonia analogica fritzbox 7590 Empty Alice 20 mega & fonia analogica fritzbox 7590 il Mar Ott 23, 2018 1:44 am

Bellixximo87


nuovo utente
nuovo utente
Buonasera,vorrei riuscire a capire se sbaglio io qualcosa o non funziona il fritzbox per via della fonia,seguendo la guida su internet e l'asistente sul fritzbox ho collegato il mio telefono analogico al fritz,però non riesco ne a ricevere ne a chiamare,anche se la linea risulta libera alzando la cornetta e occupata se chiamo,sul fritz nella sezione propri numeri sullo stato del mio numero il pallino è grigio,sbaglio qualcosa o mi mancano i dati fonia conme per la fibra?Scusate se risulto ignorante,ho il fritzbox da solo una settimana,grazie.

DANIELONE

DANIELONE
Super Mod
Super Mod
Ok, stai utilizzando il cavo a Y fornito nella scatola e collegato al filtro ADSL ???


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

Alice 20 mega & fonia analogica fritzbox 7590 8249364652

Bellixximo87


nuovo utente
nuovo utente
DANIELONE ha scritto:Ok, stai utilizzando il cavo a Y fornito nella scatola e collegato al filtro ADSL  ???
Buongiorno,grazie per avermi risposto,in verità no,ho collegato il filtro adsl alla tripolare e tramite il cavo RJ11 ho collegato il filtro adsl al fritz,ho sbagliato vero?scusate l'ignoranza

DANIELONE

DANIELONE
Super Mod
Super Mod
Si certo, hai sbagliato il collegamento.
Devi utilizzare il cavo a Y, il connettore grande RJ45 va al router dove c'è scritto DSL/TEL, i 2 fili piccoli che probabilmente dovrai collegare con gli adattatori che ti dovrebbero aver fornito nella scatola, vanno al filtro ADSL, se guardi uno dei fili è nero e l'altro è grigio.
Li attacchi e riprovi, se non va, inverti i 2 fili sul filtro, quello che stava su modem lo metti su TEL e viceversa.
Vedrai che poi funziona tutto. Wink


_________________
Se qualcuno nel forum vi è stato utile, cliccate sul + che trovate a destra del post, fa piacere a tutti essere ringraziati in modo positivo  Wink

Alice 20 mega & fonia analogica fritzbox 7590 8249364652

Bellixximo87


nuovo utente
nuovo utente
DANIELONE ha scritto:Si certo, hai sbagliato il collegamento.
Devi utilizzare il cavo a Y, il connettore grande RJ45 va al router dove c'è scritto DSL/TEL, i 2 fili piccoli che probabilmente dovrai collegare con gli adattatori che ti dovrebbero aver fornito nella scatola, vanno al filtro ADSL, se guardi uno dei fili è nero e l'altro è grigio.
Li attacchi e riprovi, se non va, inverti i 2 fili sul filtro, quello che stava su modem lo metti su TEL e viceversa.
Vedrai che poi funziona tutto.  Wink

Ti ringrazio,sei stato gentilissimo,ho risolto il mio problema Razz

maxim.santoni


nuovo utente
nuovo utente
Ho lo stesso problema ma con VDSL TIM ma il collegamento dei cavi è corretto ! Ho un FRITZFon C5 di AVM. Mi potete aiutare ?

Bellixximo87


nuovo utente
nuovo utente
maxim.santoni ha scritto:Ho lo stesso problema ma con VDSL TIM ma il collegamento dei cavi è corretto ! Ho un FRITZFon C5 di AVM. Mi potete aiutare ?
Buonasera maxim.santoni,il tuo problema è un pochino diverso dal mio,in quanto sei in fibra io no,i collegamenti tu dovresti farli sul modem router della tim e poi in cascata collegare il fritzbox perchè tim ancora non rilascia i dati per la fonia su modem router non banderizzati tim,non sono un esperto sto iniziando ora a muovermi e documentarmi,ma credo che il collegamento in fibra non abbia bisogno del cavo a Y,mi spiace non poter essere ancora più esaustivo.

maxim.santoni


nuovo utente
nuovo utente
Ho già risolto tutto nel pomeriggio uggioso di oggi. Grazie cmq per la risposta.

Contenuto sponsorizzato


Torna in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum