Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Fritz box 7490 con TIM 100 Mb/s - problema con toni in ingresso

Andare in basso  Messaggio [Pagina 1 di 1]

klw


nuovo utente
nuovo utente
Ciao a tutti,
come da titolo ho una FTTC 100 Mb/s con TIM collegata direttamente al 7490 e l'uscita telefonica analogica del Fritz direttamente alla centralina dell'allarme.
Quando provo a chiamare il numero di casa il telefono squilla e dopo i 6 squilli impostati parte la centrale dell'allarme. A quel punto devo inserire il comando 00 per procedere ma la centrale non riconosce i toni in ingresso e butta giù la chiamata.
La stessa centrale dell'allarme è collegata anche con una SIM e tutto funziona regolarmente.

Quindi vi chiedo se il Fritz blocchi i toni in ingresso (in uscita funziona tutto bene) ed eventualmente cosa fare per togliere il blocco.
Grazie

rohrl


Super avanzato
Super avanzato
Quello che posso dirti, riferito da fonti Telecom, è che alcuni dispositivi di allarme sono compatibili con le VDSL, altri no.
Non so dirti il motivo, ma forse dovresti prima provare con il router Tim per capire se è un problema della linea o del Fritz

DANIELONE

avatar
Super Mod
Super Mod
@klw

Come primo messaggio è richiesta la presentazione nell'apposita sezione !!!


_________________

Contenuto sponsorizzato


Tornare in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum