Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

portante agganciata bassa fritz 7490 + fibra 100 infostrada

Andare in basso  Messaggio [Pagina 1 di 1]

ubidubo


nuovo utente
nuovo utente
Buonpomeriggio ragazzi,

ho da un mesetto la fibra infostrada a 100 mega, infostrada mi ha inviato un modem Dlink dva-5592 che come portante aggancia:

-Velocità di downstream [Kbps] 84115
-Velocita di Upstream [Kbps] 9515

tuttavia ho un fritzbox personale 7490 , per cui ho deciso di utilizzare il fritzbox viste le molte funzioni in piu che mi offre, questo pomeriggio ho quindi configurato il fritz 7490 , e sono riuscito a far funzionare correttamente anche il voip. il problema è che mi aggancia una portante molto inferiore rispetto al dlink (cosa che non mi aspettavo) ossia:

in downstream 61000 kbps
Upstream 8000 kbps

secondo voi da cosa può dipendere? la presa telefonica a cui li collego è la stessa identica, inoltre sia la connessione che il voip funzionano a dovere, cos'altro dovrei configurare per ottenere valori migliori? avete suggerimenti?

rohrl

avatar
Guru
Guru
Purtroppo quasi mai il FritzBox riesce ad ottenere le medesime prestazioni modem di quelli forniti da provider VDSL.
E' lo scotto da pagare per le eccellenti prestazioni router.
L'alternativa è montarli in cascata.

ubidubo


nuovo utente
nuovo utente
rohrl ha scritto:Purtroppo quasi mai il FritzBox riesce ad ottenere le medesime prestazioni modem di quelli forniti da provider VDSL.
E' lo scotto da pagare per le eccellenti prestazioni router.
L'alternativa è montarli in cascata.

sei sicuro di questo? io avevo letto che con il fritz si ottenevano prestazioni migliori... aumentare la portante cambiando i parametri con fbeditor ?? oppure magari c'è altro da cambiare nella configurazione?

DANIELONE

avatar
Super Mod
Super Mod
Si può fare tutto con l' FBeditor, ma a volte a discapito della stabilità.
Prova anche il driver precedente nel menù dove trovi l' Annex, a volte lavora meglio dell'ultimo e aggancia più veloce.
Effettivamente i fritzbox di solito sono più conservativi e tendono ad agganciare più bassi, ma nel mio caso e in altri casi non è stato così.
Cmq dipende anche dal fiocco di strozzatura, io ad esempio tramite FBeditor, sono riuscito ad agganciare a 105 megabit, ma allo speed test dava sempre non più di 90, come prima, quindi alla fine potresti cmq non andare a quella velocità, ma smanettare non nuoce Wink


_________________

ubidubo


nuovo utente
nuovo utente
DANIELONE ha scritto:Si può fare tutto con l' FBeditor, ma a volte a discapito della stabilità.
Prova anche il driver precedente nel menù dove trovi l' Annex, a volte lavora meglio dell'ultimo e aggancia più veloce.
Effettivamente i fritzbox di solito sono più conservativi e tendono ad agganciare più bassi, ma nel mio caso e in altri casi non è stato così.
Cmq dipende anche dal fiocco di strozzatura, io ad esempio tramite FBeditor, sono riuscito ad agganciare a 105 megabit, ma allo speed test dava sempre non più di 90, come prima, quindi alla fine potresti cmq non andare a quella velocità, ma smanettare non nuoce  Wink

grazie molto gentile , mi sfugge l'Annex... è un menu del fritz? scusami ma ci smanetto da poco...

DANIELONE

avatar
Super Mod
Super Mod
Vai nel menù Informazioni DSL>>Impostazioni di linea
Verso metà schermo troverai questa voce :

Versione DSL
Utilizzare versione DSL precedente
Nel caso in cui non abbia luogo la sincronizzazione con il FRITZ!OS attuale, qui potete usare la versione DSL del FRITZ!OS precedente. Dopo l'attivazione il FRITZ!Box viene riavviato.


_________________

ubidubo


nuovo utente
nuovo utente
DANIELONE ha scritto:Vai nel menù Informazioni DSL>>Impostazioni di linea
Verso metà schermo troverai questa voce :

Versione DSL
Utilizzare versione DSL precedente
Nel caso in cui non abbia luogo la sincronizzazione con il FRITZ!OS attuale, qui potete usare la versione DSL del FRITZ!OS precedente. Dopo l'attivazione il FRITZ!Box viene riavviato.


ciao , ti aggiorno sulla situazione... la portante è ok, forse quel giorno di prova dipendeva dalla rete e non dal mio fritz box 7490... tuttavia il problema è che il mio fritx aveva disconnessioni continue , ogni 5 minuti perdeva la linea vdsl infostrada (fibra 100 Mb) e rinegoziava la connessione.. tutto ciò di continuo... bene sapete come ho risolto? utilizzando proprio "versione DSL precedente" , premetto che avevo l'ultimo fritz OS... spero la cosa possa servire anche ad altri.. utilizzando versione DSL precedente non ho piu disconnessioni continue anzi la rete resta stabile senza mai perdere la linea...

saluto a tutti

Contenuto sponsorizzato


Torna in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum