Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Connessione Fritz Box 4040 con Fritz Repeater 1750e

Andare in basso  Messaggio [Pagina 1 di 1]

agente25


nuovo utente
nuovo utente
Ciao a tutti, ho un problema che comunque non pregiudica il funzionamento del sistema...

Ho configurato il repeater 1750e come ponte tra il mio iMac e il fitzbox 4040 sulla banda 5ghz però , se rendo l'ssid nascosto del Fritz Box il repeater perde il segnale e non connette più con il router. Solo rendendo nuovamente visibile l'ssid (senza alcuna altra modifica) in automatico il repeater si riconnette e ho la connessione sull'imac. Dimenticavo di dirvi che tra repeater 1750e e il Mac uso il collegamento tramite il cavo ethernet .
Da cosa potrebbe dipendere?

Grazie mille a tutti e buona serata Very Happy Very Happy

DANIELONE

avatar
Super Mod
Super Mod
Prova a configurare a mano la connessione tra il router e il ripetitore, forzando la configurazione manuale sul 1750e, in questo modo, anche in assenza di broadcast, il ripetitore dovrebbe funzionare senza problemi.


_________________

Torna in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum