Il Forum NON UFFICIALE per raccogliere le novitÓ riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che Ŕ obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Fritzbox7430 e antifurto

Andare in basso  Messaggio [Pagina 1 di 1]

1 Fritzbox7430 e antifurto il Sab Dic 30, 2017 11:35 am

nickrivers


nuovo utente
nuovo utente
Sera a tutto. Finalmente mi Ŕ arrivato il nuovo giocattolo.
Mi sono accorto per˛ che l'antifurto ha smesso di funzionare, o meglio il modulo web.
La configurazione precedente Ŕ router tp link giganti, Switch e antifurto. Se cambio il router il modulo web non Ŕ pi¨ utilizzabile. Tutta la rete, router escluso Ŕ gigabit. La tv anch'essa collegata tramite cavo va.. L'antifurto usa sicuramente un cacio cat5e, la tv, forse, un cavo cat6...
Suggerimenti?

2 Re: Fritzbox7430 e antifurto il Sab Dic 30, 2017 12:07 pm

DANIELONE

avatar
Super Mod
Super Mod
Hai aperto tutte le dovute porte ??


_________________

3 Re: Fritzbox7430 e antifurto il Sab Dic 30, 2017 12:35 pm

nickrivers


nuovo utente
nuovo utente
Ciao, da ignorante ho attaccato il cavo e stop.
Con il tp link porte non ne avevo aperte e non saprei nemmeno quali aprire.
Fa conto che il led dello switch non si accende x l'antifurto quando la connettivitÓ Ŕ portata dal Fritz box. Che porte dovrei aprire?
Grazie

4 Re: Fritzbox7430 e antifurto il Dom Dic 31, 2017 4:22 am

Massinge

avatar
Admin
Admin
cambia il cavo di rete e riprova e imposta la porta LAN del fritz in power mode non in green mode.
Ciao


_________________
I miei fritz attualmente al lavoro:
Fritz box fon WLAN 7360v1 - fw. 111.06.30 by AVM
..e quelli a riposo:
Fritz box fon wlan 7170 SL v1 29.04.87-ITA-by-Annex-massinge_b_1.02
http://www.fritzbox-forum.com

5 Re: Fritzbox7430 e antifurto il Dom Dic 31, 2017 10:39 am

nickrivers


nuovo utente
nuovo utente
Ciao a tutti, provo a spiegare meglio. Io ho solo cambiato il router, quindi l'uni cavo che c'Ŕ, parte dal router e va allo switch, e dallo switch partono i cavi per le stanze (e l'antifurto).

Detto ci˛, se torno al router precedente tutto torna a posto...
Non posso cambiare il cavo, c'Ŕ un bel po di distanza tra router e centralina dell'antifurto.
Ho provato a collegare l'antifurto direttamente nel router ma non viene visto. E' come se il cavo lan non fosse collegato.

Ho cercato pure le impostazioni green mode/power mode ma non ho trovato nulla. La cosa che mi da fastidio Ŕ che se cambio router e rimetto il tplink tutto torna a funzionare. Quindi direi proprio che Ŕ il fritzbox. Suggerimenti?
L'aprire le porte... per farlo il router dovrebbe riconoscere la connessione con la centralina.. ma cosý non Ŕ...uff

6 Re: Fritzbox7430 e antifurto il Dom Dic 31, 2017 10:52 am

DANIELONE

avatar
Super Mod
Super Mod
E' un p˛ pi¨ complicato di come sembra, non Ŕ che si attacca un router e tutto funziona come per magia, i router un p˛ pi¨ complicati come i fritz box, che tra l'altro sono tra i meno complicati di altri, hanno bisogno di essere configurati un minimo, soprattutto se hai bisogno di controllare periferiche esterne come allarmi, IP CAM et simila.
Puoi utilizzare una qualsiasi delle porte a tua disposizione, ma come ha detto il buon Massinge, devi controllare che le porte non siano impostate a bassa velocitÓ, questa condizioni la trovi nelle impostazioni di rete, all'interno di uno dei men¨ di rete, trovi la possibilitÓ di modificare la velocitÓ, o la tipologia delle 4 porte di rete.
Sempre del men¨ RETE, trovi le impostazioni che ti saranno utili all'apertura delle porte.
Se hai problemi nella navigazione dei men¨ del router, ci sono moltissime guide su youtube e google, ma prima di fare tutto ci˛, hai abilitato la modalitÓ AVANZATA dal men¨ in alto a destra ???


_________________

7 Re: Fritzbox7430 e antifurto il Dom Dic 31, 2017 11:21 am

nickrivers


nuovo utente
nuovo utente
DANIELONE ha scritto:E' un p˛ pi¨ complicato di come sembra, non Ŕ che si attacca un router e tutto funziona come per magia, i router un p˛ pi¨ complicati come i fritz box, che tra l'altro sono tra i meno complicati di altri, hanno bisogno di essere configurati un minimo, soprattutto se hai bisogno di controllare periferiche esterne come allarmi, IP CAM et simila.
Puoi utilizzare una qualsiasi delle porte a tua disposizione, ma come ha detto il buon Massinge, devi controllare che le porte non siano impostate a bassa velocitÓ, questa condizioni la trovi nelle impostazioni di rete, all'interno di uno dei men¨ di rete, trovi la possibilitÓ di modificare la velocitÓ, o la tipologia delle 4 porte di rete.
Sempre del men¨ RETE, trovi le impostazioni che ti saranno utili all'apertura delle porte.
Se hai problemi nella navigazione dei men¨ del router, ci sono moltissime guide su youtube e google, ma prima di fare tutto ci˛, hai abilitato la modalitÓ AVANZATA dal men¨ in alto a destra ???
Ero convinto di si.. Oggi riprovo, intanto grazie mille

Agg. si confermo, sono in modalitÓ avanzata... ma non trovo nulla.. continuo nella ricerca..
Grazie mille per tutto

8 Re: Fritzbox7430 e antifurto il Gio Gen 04, 2018 10:22 pm

nickrivers


nuovo utente
nuovo utente
Aggiornamento, di opzioni da green mode a power mode (e viceversa) non ne ho trovate.
I dispositivi collegati (a partire dallo switch, o dal router stesso) con cavi cat5e funzionano, non vanno quelli con cavo cat6.
Non so ancora che tipo di cavo Ŕ quello che mi collega switch e router (non c'Ŕ indicazione stampata sopra)..


il mistero s'infittisce

9 Re: Fritzbox7430 e antifurto il Ven Gen 05, 2018 1:31 am

DANIELONE

avatar
Super Mod
Super Mod
Allora, non conosco il 7430, ma di solito i men¨ sono molto simili, io le impostazioni delle porte di rete la trovo in:

Rete Domestica>>Rete>>Impostazioni di rete

Ho notato che il 7430 ha le porte 10/100 e non gigabit, quindi potrebbe non essere presente quel tipo di modifica.


_________________

10 Re: Fritzbox7430 e antifurto il Lun Gen 08, 2018 9:52 am

nickrivers


nuovo utente
nuovo utente
Ho fatto finalmente delle prove, tutto ci˛ che Ŕ connesso con un cat5e (da switch o da router) funziona, con cat6 no.
Nelle impostazioni di rete non c'Ŕ nulla di quello che dite..

uff, prover˛ a chiedere conferma direttamente all'avm

Grazie

Contenuto sponsorizzato


Torna in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum