Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Problema Port forwarding e UPNP (abilitazione automatica porte) su 7272

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

fedemene


nuovo utente
nuovo utente
Ciao  a tutti

Ho attualmente un fritz 7272 come gateway a casa.
Trovo molto comoda l'abilitazione automatica delle porte ma sto riscontrando un problema.

Prima utilizzavo un 4040 con collegato in wan un modem adsl in bridge e autenticavo il tutto in pppoe dal 4040. Nessun problema nè con port forwarding nè con upnp.
Adesso, per avere meno dispositivi ho preso un 7272 che integra il modem adsl e sto trovando un po' di difficoltà.

Innanzitutto l'abilitazione automatica non ne vuole sapere di funzionare (semplicemente le porte automatiche attive restano sempre a 0) e spesso, non so da cosa dipenda, l'abilitazione porte manuale non mi funziona.
Quando vado ad inserire il dispositivo per l'abilitazione e la relativa porta, dò ok, mi ritorna alla panoramica delle abilitazioni porte ma manca tutta la mia configurazione...

ps. Il fritz 7272 ce l'ho in prestito, contavo di cambiarlo a breve con un 3272.

DANIELONE

avatar
Guru
Guru
Cioè, quando tu vai nelle abilitazioni e imposti l'apertura automatica delle porte per quel singolo sistema, tipo una playstation, o un pc, alla richiesta risulta sempre zero ???
Hai messo la flag di abilitazione nel menù lista ??



Ultima modifica di DANIELONE il Lun Ott 09, 2017 11:36 pm, modificato 1 volta


_________________

fedemene


nuovo utente
nuovo utente
Esattamente. Per quanto possa sembrare strano quello è proprio il mio problema...

Googlando nel frattempo ho trovato questa pagina di supporto avm che descrive esattamente il mio problema

https://it .avm .de/assistenza/richiesta-di-assistenza/selezione-prodotti/knowlegdebasesupport/detail/it_FRITZ-Box-7272-int/3297_Non-e-possibile-configurare-le-abilitazioni-porte/

DANIELONE

avatar
Guru
Guru
Ho visto che hanno spiegato un workaround per risolvere credo momentaneamente il problema, probabilmente risolveranno con il prossimo FW.
Quante porte devi aprire ???
Considera l'apertura manuale, o l' Exposing host per tempi di utilizzo.


_________________

fedemene


nuovo utente
nuovo utente
Allora, effettivamente abilitando ipv6 la situazione si sblocca ma, onestamente, non conosco assolutamente il mondo v6 e preferisco lasciarlo disattivato.

L'abilitazione manuale delle porte è inclusa nel problema descritto nel link che ho postato, purtroppo.
Ma tralasciando questo preferirei far fare tutto in automatico ai vari dispositivi, anche perchè un paio di questi richiedono porte casuali ad ogni avvio.

La cosa che mi puzza è che sul 4040 con stessa versione fw e stessa configurazione tutto funzionasse a meraviglia  confused  confused
E sono sicuro di aver configurato tutto giusto lato client perchè mi son passati per le mani anche router di marche diverse (tplink, netgear, asus...) e tutto andava.


Credo che la cosa più conveniente sia aspettare un eventuale aggiornamento fw 6.9X Razz
Si sa già qualcosa?

DANIELONE

avatar
Guru
Guru
C'è in giro una beta se la vuoi provare, altimenti stanno lavorando sulla 6.90.


_________________

fedemene


nuovo utente
nuovo utente
Per 7272?
Dove posso trovarla?

DANIELONE

avatar
Guru
Guru
Prova un pò qui :

ftp://fritzbox-support.eu
user: hkr
Password: test16

mi sono distratto e stavo parlando del 7490, seguire decine di 3D non è facile senza almeno 7-8 caffè in corpo, ma prova cmq in quel sito.


_________________

fedemene


nuovo utente
nuovo utente
Tranquillo, immagino Laughing

Anzitutto grazie per il link ma penso siano sbagliati user o pwd... non me li accetta

DANIELONE

avatar
Guru
Guru
EEEhhhhh li avranno cambiati, una volta funzionavano.
Io sto un pò impicciato a lavoro, prova a fare un giro su google, forse hanno fatto una beta anche per il 7272.


_________________

fedemene


nuovo utente
nuovo utente
Provo a scrivere all'assistenza avm Laughing

DANIELONE

avatar
Guru
Guru
Mi sembra un'ottima idea lol!

Ma una ricerca al volo su google falla, magari trovi qualcosa.


_________________

fedemene


nuovo utente
nuovo utente
Su google non ho avuto fortuna, ho scritto ad AVM.

Spero in bene Razz

DANIELONE

avatar
Guru
Guru
Aggiornaci Wink


_________________

fedemene


nuovo utente
nuovo utente
Mi hanno risposto... Picche! Laughing


DANIELONE

avatar
Guru
Guru
AZZ....Beh direi che è meglio venderlo e farsi magari un 7490 usato, si trovano a tonnellaggio sui vari siti dell'usato anche a prezzi decenti, con l'uscita del 7590, parecchia gente si sta dando via di tutto.
Ricordati sempre che la AVM da 5 anni di garanzia sui loro prodotti, quindi cerca qualcosa con scontrino, o fattura, almeno avrai un minimo di garanzia ancora attiva. Wink


_________________

fedemene


nuovo utente
nuovo utente
Adesso valuto bene perchè per quello che devo farci, il 7490 è davvero sovradimensionato Laughing

DANIELONE

avatar
Guru
Guru
Calcola che avevo trovato dei 7490 usati su subito a 90-100 euro in garanzia.
Anche che col tuo ci fai 50 euro e sono sicuro che ce li fai senza problemi, può valere sempre e cmq la pena prendere un 7490, non si sa mai, in futuro Wink


_________________

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum