Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Cadute continue WIFI Fritzbox 7490 Infostrada

Vai alla pagina : Precedente  1, 2, 3

Andare in basso  Messaggio [Pagina 3 di 3]

1 Cadute continue WIFI Fritzbox 7490 Infostrada il Ven Set 15, 2017 7:08 am

vegeta2401


nuovo utente
nuovo utente
Promemoria primo messaggio :

Ciao a tutti,
da circa una settimana dopo mesi di normali modem da parte di Infostrada dove non registravo alcun problema tranne quello della poca velocità a livello di download in wifi, ho ricevuto finalmente il fritzbox 7490.

Premetto: Collego il fritz via wifi con Pc e Iphone e da quando l'ho ricevuto registro continue cadute ma non a livello di linea ma di disconnessione e riconnessione automatica.

Ho inviato già i report e i log all'assistenza FRitz e sono in attesa di capire cosa può essere.
Ho cambiato varie volte i canali andando a prendere quelli meno saturi, cambiato anche il nome della linea ma purtroppo ancora il problema succede.

Dal punto di vista della velocità invece funziona davvero molto bene.

Qualcuno ha avuto lo stesso problema e può aiutarmi?

Grazie Sad Sad


Giuseppe


medio
medio
wurti33 ha scritto:
Giuseppe ha scritto:Esatto
Ho fatto ora vediamo se funziona Laughing
Up:
Niente da me il problema persiste

Prova a cambiare , dopo l'aggiornamento, il nome della rete wifi di default (fritzbox 7490) con un altro nome (miarete) avendo cura di dare alla rete 5ghz un ulteriore nome (miarete_5ghz)(come già suggerito da danielone)

In alternativa prova ad eliminare la rete già associata dai dispositivi (che anche dopo l'aggiornamento del fritz mantengono le informazioni di connessione il quale non cambia la password) dopo e ripeti la procedura di accoppiamento.

Io ho fatto cosi ed al momento tutto funziona perfettamente.

wurti33


nuovo utente
nuovo utente
Giuseppe ha scritto:
wurti33 ha scritto:
Giuseppe ha scritto:Esatto
Ho fatto ora vediamo se funziona Laughing
Up:
Niente da me il problema persiste

Prova a cambiare , dopo l'aggiornamento, il nome della rete wifi di default (fritzbox 7490) con un altro nome (miarete) avendo cura di dare alla rete 5ghz un ulteriore nome (miarete_5ghz)(come già suggerito da danielone)

In alternativa prova ad eliminare la rete già associata dai dispositivi (che anche dopo l'aggiornamento del fritz mantengono le informazioni di connessione il quale non cambia la password) dopo e ripeti la procedura di accoppiamento.

Io ho fatto cosi ed al momento tutto funziona perfettamente.

Dopo l'aggiornamento ho cambiato il nome della rete, ho rimesso il nome che aveva prima del reset oppure dovevo cambiarlo?

Giuseppe


medio
medio
[quote="wurti33"]
Giuseppe ha scritto:
wurti33 ha scritto:
Giuseppe ha scritto:Esatto
Ho fatto ora vediamo se funziona Laughing
Up:
Niente da me il problema persiste

Prova a cambiare , dopo l'aggiornamento, il nome della rete wifi di default (fritzbox 7490) con un altro nome (miarete) avendo cura di dare alla rete 5ghz un ulteriore nome (miarete_5ghz)(come già suggerito da danielone)

In alternativa prova ad eliminare la rete già associata dai dispositivi (che anche dopo l'aggiornamento del fritz mantengono le informazioni di connessione il quale non cambia la password) dopo e ripeti la procedura di accoppiamento.

Io ho fatto cosi ed al momento tutto funziona perfettamente.


Prova a dare un altro nome e/o elimina dai device le precedenti connessioni di rete (non un semplice disconnetti)

Contenuto sponsorizzato


Torna in alto  Messaggio [Pagina 3 di 3]

Vai alla pagina : Precedente  1, 2, 3

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum