Il Forum NON UFFICIALE per raccogliere le novitÓ riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che Ŕ obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Problema Ricerca rete Infostrada.

Vai alla pagina : 1, 2, 3  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 3]

1 Problema Ricerca rete Infostrada. il Sab Giu 17, 2017 10:03 pm

colex


nuovo utente
nuovo utente
Salve a tutti, Ieri mi Ŕ arrivato il nuovo fritzbox 7490 come da contratto fibra infostrada, curioso di provarlo ho subito provato a collegarlo alla mia attuale rete con contratto sempre infostrada 7mb ma non mi riesce a trovare la rete. Mi spiego meglio Attualmente ho un ruoter netgear collegato sulla classica tripolare e visto il passaggio alla fibra ho anche eliminato la tripolare in favore di una rj11 e funziona tutto alla perfezione, il problema sopraggiunge quando provo a collegare il Fritz niente puo stare anche ore ma non trova la rete mi riporta sempre l'errore dsl interrotta segnale disturbato ecc ecc ho provato a cambiare da annex A a B ma nulla sempre allo stesso punto. Non credo di aver sbagliato a collegare il doppino alla rj 11 ho messo il rosso allo slot 2 e il bianco al 3, infine ho anche provato ad aprire la presa tripolare infostrada e collegare il rosso al rosso e bianco al verde e sempre stesso problema, ora le cose sono due o il modem Ŕ difettoso, oppure non Ŕ abilitato alla classica adsl e devo aspettare l'attivazione della fibra. Voi che ne pensate?

2 Re: Problema Ricerca rete Infostrada. il Lun Giu 19, 2017 8:04 am

bigeaster


nuovo utente
nuovo utente
colex ha scritto:Salve a tutti, Ieri mi Ŕ arrivato il nuovo fritzbox 7490 come da contratto fibra infostrada, curioso di provarlo ho subito provato a collegarlo alla mia attuale rete con contratto sempre infostrada 7mb ma non mi riesce a trovare la rete. Mi spiego meglio Attualmente ho un ruoter netgear collegato sulla classica tripolare e visto il passaggio alla fibra ho anche eliminato la tripolare in favore di una rj11 e funziona tutto alla perfezione, il problema sopraggiunge quando provo a collegare il Fritz niente puo stare anche ore ma non trova la rete mi riporta sempre l'errore dsl interrotta segnale disturbato ecc ecc ho provato a cambiare da annex A a B ma nulla sempre allo stesso punto. Non credo di aver sbagliato a collegare il doppino alla rj 11 ho messo il rosso allo slot 2 e il bianco al 3, infine ho anche provato ad aprire la presa tripolare infostrada e collegare il rosso al rosso e bianco al verde e sempre stesso problema, ora le cose sono due o il modem Ŕ difettoso, oppure non Ŕ abilitato alla classica adsl e devo aspettare l'attivazione della fibra. Voi che ne pensate?
Dovrebbe navigare in ADSL senza problemi.
Io ho fatto la tua stessa cosa.
Quando mi Ŕ arrivato il frizzone 7490 previsto con il contratto Infostrada Fibra, l'ho collegato subito senza attendere il passaggio alla fibra.
Navigava perfettamente.
L'annex italiano Ŕ quello A, non cambiarlo.
Hai usato il cavo a Y in dotazione al router?
Attenzione perchÚ la porta di ingresso del router (DSL/Tel) non Ŕ una rj11 ma una rj45 personalizzata.
Se non usi l'apposito adattatore ad Y, devi farti tu lo spinotto:
clicca
I due poli centrali (degli otto dell'RJ45) sono quelli dell'ADSL....

Ciao.

3 Re: Problema Ricerca rete Infostrada. il Lun Giu 19, 2017 8:41 am

colex


nuovo utente
nuovo utente
Grazie per la risposta in pratica ho collegato il doppino come descritto sopra poi nella rj11 ho messo l'adattatore uscito con il modem per poter mettere il cavo rj45 che viene dal modem e ho lasciato nom collegato il cavo nero che servirebbe per riportare il segnale telefono, sbaglio qualcosa? Mi potresti spiegare meglio di che adattore tu parli? Grazie ancora.

4 Re: Problema Ricerca rete Infostrada. il Lun Giu 19, 2017 10:21 am

bigeaster


nuovo utente
nuovo utente
Ti consiglio di provare la presa rj11, che hai fatto collegandovi il doppino, con il Netgear per essere sicuri che funzioni bene.
Per collegare Fritz, l'estremitÓ da utilizzare del cavo a Y in dotazione Ŕ quella grigia, quindi, dovresti aver collegato quella giusta.
L'ultima prova sarebbe di connettere la coppia del doppino, rosso e bianco, direttamente ai poli centrali di un connettore RJ45 (ad otto poli) da inserire nel router.
Vedi li link del mio post precedente.
Per˛, ti serve un plug RJ45 ed una pinza "crimpatrice".....
Mi sembra strano che il Fritz sia guasto....


5 Re: Problema Ricerca rete Infostrada. il Lun Giu 19, 2017 6:51 pm

colex


nuovo utente
nuovo utente
Prova al volo di stamattina prendo un prolunga telefonica spezzo l'uscita femmina spello i due cavetti centrali collego direttamente sui doppini infilo il cavo per il nergear rete trovata in 30secondi scollega metto l'adattatore per avere rj45 collega il cavo del frizbox Ú nada di nulla... Inizio a pensare che sia abilitato solo per la fibra cmq nel pomeriggio far˛ un colpo di telefono al 187.

6 Re: Problema Ricerca rete Infostrada. il Lun Giu 19, 2017 7:51 pm

DANIELONE

avatar
Guru
Guru
Il router gestisce tutte le connessioni, dall'analogica alla digitale, l' ADSL la gestisce senza problemi, l'unico problema che potresti avere Ŕ che sia stato giÓ configurato per la VDSL, quindi, entra nel router, vai nel men¨ Sistema e fatti il backup della configurazione, poi resetta il router alle impostazioni di fabbrica e imposta i dati di connessione, credo sia il solito aliceadsl come user e PSW, anche se ho visto su alcuni nuovi router che hanno un'altro user, in caso li trovi su google.
Se non va neanche cosý, o Ŕ il cavo, o il router Ŕ rotto.


_________________

7 Re: Problema Ricerca rete Infostrada. il Lun Giu 19, 2017 8:20 pm

colex


nuovo utente
nuovo utente
GiÓ provato e avendo una linea infostrada ho impostato nome utente BENVENUTO e password OSPITE ma nulla di nulla...

8 Re: Problema Ricerca rete Infostrada. il Lun Giu 19, 2017 9:16 pm

DANIELONE

avatar
Guru
Guru
Scusa, da qualche parte avevo letto TIM, vabbŔ, il concetto Ŕ lo stesso lol!

Calcola che una mia collega ha fatto infostrada fibra, ho visto la sua configurazione e i dati di autenticazione sono gli stessi, BENVENUTO e OSPITE.
Io credo sia solo un problema di configurazione, come ce l'hai impostati VPI e VCI, sono 8 e 35 ??
L'incapsulation com'Ŕ impostata ??
Controlla bene tutti i dati e riprova anche se immagino tu l'abbia giÓ fatto, ma se non Ŕ rotto il router, DEVE funzionare.


_________________

9 Re: Problema Ricerca rete Infostrada. il Mar Giu 20, 2017 7:24 am

colex


nuovo utente
nuovo utente
Vi allego due video che ho fatto, qui abbiamo il netgear collegato sul doppino principale
che naviga senza problemi:

Mentre qui abbiamo il fritzbox che non ne vuole sapere di trovare la rete sulla stessa presa su cui prima era collegato il netgear:

Perdonate la qualitÓ ma cmq si capisce...

10 Re: Problema Ricerca rete Infostrada. il Mar Giu 20, 2017 7:33 am

DANIELONE

avatar
Guru
Guru
E' risaputo che la parte modem dei fritzbox non Ŕ il top, ma il non allinearsi mi sembra esagerato.
Prova con: " Utilizzare versione DSL precedente " nelle impostazioni di Linea dentro il men¨ Informazioni DSL e vedi se hai ancora il problema.
Cerca di utilizzare meno "accrocchi" possibili, il filo pi¨ corto possibile, e se hai un filo da sacrificare, taglialo e connettilo diretto ai due fili bianco e rosso, staccando la tripolare, solo col connettorino RJ11 volante in quel modo ne hai di perdite. Wink


_________________

11 Re: Problema Ricerca rete Infostrada. il Mar Giu 20, 2017 7:40 am

colex


nuovo utente
nuovo utente
Domani prover˛ a impostarlo come mi hai detto, per il collegamento ho fatto proprio come hai detto tu, ho sacrificato una tripolare e l'ho usata per avvitarci solo i fili da collegare poi a un uscita rj11. Casomai domani faccio un salto dai cinesi tante volte ci esce un cavo rj45 lo apro e ci collego diretto sopra i fili.

12 Re: Problema Ricerca rete Infostrada. il Mar Giu 20, 2017 7:50 am

DANIELONE

avatar
Guru
Guru
Anche se di pessima qualitÓ, va bene anche quello grigio che si vede in foto, taglialo pi¨ corto possibile, anche mezzo metro va bene, se ci stai attento, l' RJ11 si riesce ad infilare nell' RJ45 del router, ma devi essere preciso e centrale, poi i due fili scoperti, attaccali diretti ai fili rosso e bianco.
Prima di fare tutto questo, modifica la versione DSL precedente e intanto vedi se si allinea cosý.


_________________

13 Re: Problema Ricerca rete Infostrada. il Mar Giu 20, 2017 8:22 am

colex


nuovo utente
nuovo utente
Ti aggiorner˛ domani se ci saranno sviluppi.

14 Re: Problema Ricerca rete Infostrada. il Mar Giu 20, 2017 6:37 pm

colex


nuovo utente
nuovo utente
Appena fatto un tentativo ma nulla di nulla...

15 Re: Problema Ricerca rete Infostrada. il Mar Giu 20, 2017 6:51 pm

DANIELONE

avatar
Guru
Guru
scratch

VabbŔ, prova con un cavo con connettore RJ45 e connettiti diretto ai fili come hai fatto con l' RJ11.
Ricontrolla i dati di configurazione, non Ŕ che non hai linea, non si connette, potrebbe essere un problema di configurazione.


_________________

16 Re: Problema Ricerca rete Infostrada. il Mar Giu 20, 2017 11:50 pm

colex


nuovo utente
nuovo utente
Prima parlando con l'assistenza avm mi Ŕ stato detto di aspettare l'attivazione della linea e nel caso dovrebbero esserci ancora problemi di contattarli.

17 Re: Problema Ricerca rete Infostrada. il Mer Giu 21, 2017 12:24 am

DANIELONE

avatar
Guru
Guru
L'attivazione della linea non ha senso, quello Ŕ un router che gestisce sia l' ADSL che la VDSL, lo devi solo configurare per l' ADSL, lo hai fatto ??? se si, c'Ŕ altro che non va, ma il router DEVE funzionare.
Quindi se non l'hai giÓ fatto, cercati le configurazioni per l' ADSL di infostrada e ricontrolla tutti i valori se sono corretti, reinserisci la PSW che magari hai scritto male, insomma bisogna pensarle tutte. Wink


_________________

18 Re: Problema Ricerca rete Infostrada. il Mer Giu 21, 2017 1:26 am

colex


nuovo utente
nuovo utente
Ma la penso come te ho provato di tutto e fra l'altro le uniche opzioni modificabili per quando riguarda dsl sono solo nome utente e pass per il resto non si pu˛ cambiare nulla ho visto in tutte le finestre ma nada. Ho chiamato anche il 187 e mi Ŕ stato detto cmq di aspettare l'attivazione della linea, inizio seriamente a pensare che evidentemente deve essere stato impostato qualcosa a livello di firmware che farÓ riconoscere solo il segnale della fibra infostrada, infatti ora pensandoci nel momento in cui ho stipulato il contratto c'era un appunto riguarda il modem che l'offerta della fibra avrebbe funzionato solo con il loro modem.

19 Re: Problema Ricerca rete Infostrada. il Mer Giu 21, 2017 1:31 am

DANIELONE

avatar
Guru
Guru
Certo che c'Ŕ il men¨, hai abilitato la modalitÓ AVANZATA dal men¨ in alto a destra ???

Una volta nel men¨ di configurazione, c'Ŕ un altro sotto men¨ dove puoi configurare tutti i valori che ti servono, il VPI, il VCI e tutto il resto, controlla bene.


_________________

20 Re: Problema Ricerca rete Infostrada. il Mer Giu 21, 2017 1:43 am

bigeaster


nuovo utente
nuovo utente
colex ha scritto:Ma la penso come te ho provato di tutto e fra l'altro le uniche opzioni modificabili per quando riguarda dsl sono solo nome utente e pass per il resto non si pu˛ cambiare nulla ho visto in tutte le finestre ma nada. Ho chiamato anche il 187 e mi Ŕ stato detto cmq di aspettare l'attivazione della linea, inizio seriamente a pensare che evidentemente deve essere stato impostato qualcosa a livello di firmware che farÓ riconoscere solo il segnale della fibra infostrada, infatti ora pensandoci nel momento in cui ho stipulato il contratto c'era un appunto riguarda il modem che l'offerta della fibra avrebbe funzionato solo con il loro modem.
Scusa, non sto capendo bene.
Non hai detto che avevi Infostrada e stai passando alla fibra Infostrada?
Che c'entra il 187?
Intendi il 155?
Il Fritz funziona sia in ADSL che in VDSL. Io ho collegato quello che mi ha inviato Infostrada senza configurare nulla e si Ŕ agganciato in ADSL.

21 Re: Problema Ricerca rete Infostrada. il Mer Giu 21, 2017 2:20 am

colex


nuovo utente
nuovo utente
Sisi confuso i numeri intendevo 155

22 Re: Problema Ricerca rete Infostrada. il Mer Giu 21, 2017 4:30 am

colex


nuovo utente
nuovo utente
DANIELONE ha scritto:Certo che c'Ŕ il men¨, hai abilitato la modalitÓ AVANZATA dal men¨ in alto a destra ???

Una volta nel men¨ di configurazione, c'Ŕ un altro sotto men¨ dove puoi configurare tutti i valori che ti servono, il VPI, il áVCI e tutto il resto, controlla bene.

Si ho abilitato la modalitÓ avanzata, ma non mi esce nessun sotto men¨ domani ti mando qualche foto cosý da capire e tutto ci˛ nel caso realmente mancasse avvalora sempre pi¨ la tesi che Ŕ stato modificato qualcosa nel firmware. Infine prover˛ anche a spezzare un cavetto LAN che mi ritrovo prendo solo i due centrali e lo collego diretto al doppino...

23 Re: Problema Ricerca rete Infostrada. il Mer Giu 21, 2017 8:34 am

DANIELONE

avatar
Guru
Guru
Ti faccio vedere dove si trova il men¨ di cui parlo :




Questo men¨ lo vedi ???


_________________

24 Re: Problema Ricerca rete Infostrada. il Mer Giu 21, 2017 8:44 am

colex


nuovo utente
nuovo utente
Assolutamente no, domani ricontrollo ma sono certo al 100% che non mi compare.





25 Re: Problema Ricerca rete Infostrada. il Mer Giu 21, 2017 9:09 am

DANIELONE

avatar
Guru
Guru
Ho visto un 7490 infostrada di una collega e dentro il men¨ c'era, quindi lo devi avere anche tu, devi cliccare su Cambiare Impostazioni della Connessione, scorrendo in basso fino in fondo.
Ci deve essere per forza.


_________________

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 3]

Vai alla pagina : 1, 2, 3  Seguente

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum