Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

mancata connessione alla rubrica online all'avvio

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

suzukirf600


nuovo utente
nuovo utente
Buongiorno a tutti.
Ho un problema.
Cambiando la connessione internet ho dovuto istallare un modem router telecom a cui ho collegato il mio fritz7390.
I problema è che il fritz è piu' veloce del router telecom ad accendersi e non trova la connessione internet.
Quindi NON aggiorna la rubrica online.
Ho chiesto all'assistenza ufficiale, peraltro cordiale ma non hanno saputo aiutami in alcun modo.

Ci sarebbero 3 modi diversi di risolvere il problema ma ho bisogno di aiuto perche' come utente non ho lapiu' pallida idea di come fare.

1) far tentare al fritz la riconnessione dopo qualche minuto.
2) obbligare il fritz a non partire subito quando si da alimentazione
3) salvare la rubrica google in un file xml e caricarla offline

La quarta possibilità è far partire a mano il fritz dopo che la connessione si è stabilita... Sad

Qualcuno mi puo' aiutare?

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum