Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

LINKEM LTE + FRITZBOX o altro router - SI PUO FARE !!!

Vai alla pagina : Precedente  1, 2, 3, 4, 5  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 4 di 5]

DANIELONE

avatar
Guru
Guru
Promemoria primo messaggio :

Voglio aprire questo 3D perché ho passato due giorni a girare nel web per cercare informazioni riguardo la possibilità di utilizzare il nostro amato router, o altro non amato router, con la connessione  LTE di Linkem, o altri operatori simili tipo Eolo e così via, che sfruttano la connessione 3G-4G-LTE.

Inizialmente trovavo solo informazioni sul WiMax, ma di LTE niente, poi ho letto un 3D su un forum inaspettato dove un utente è riuscito a far funzionare un tp-link con l'antenna WiMax di Linkem, ma di LTE, NADA !!!
Allora ho detto, ci devo riuscire, dopo una serie di sbattimenti e problemi, sono riuscito a far funzionare l'antenna Linkem LTE, che poi non è altro che un modem broadband tipo le classiche saponette che si usano per far navigare in wi-fi vari apparati come cellulari, tablet e pc, quindi funziona anche direttamente collegato al pc, senza passare da un router esterno, in quanto il suddetto modem, ha un server DHCP tutto suo e rilascia IP senza problemi.

PREMESSA:

Quello che non tutti sanno è che l'antenna deve essere alimentata, ma essendo da esterno, per comodità viene alimentata direttamente dal cavo ethernet, da qui PoE, Power Over Ethernet, ma visto che le porte di rete dei vari router, o dei pc, non sono potenti a sufficienza, si deve utilizzare un Iniettore, o alimentatore esterno, dove far entrare il cavo antenna e da dove uscirà il cavo diretto al PC, o al Router.

La cosa importante, è il tipo di Iniettore che viene utilizzato, nel mio caso ho utilizzato il CARRIER PoE ADAPTER della UBIQUITI :

MODEL: UBI-POE-24-5
DC: 24volts e 500mA (0,5A)



Quindi, esco dall'antenna col cavo ethernet, entro nel PoE dell' Iniettore, esco dalla porta LAN ed entro nella LAN 1 del Fritzbox, poi si deve configurare il fritzbox con la connessione via LAN.
L'antenna di solito ha un IP: 192.168.1.1, quindi il fritz prenderà una classe IP diversa, nel mio caso, automaticamente si è preso: 192.168.188.1 e funziona tutto alla grande.

Inizialmente avevo provato un PoE della Tp-Link che avevo preso su Amazon, ma era a 48volts e non funzionava, quindi il modello preciso consigliato è quello che sto usando io, ma immagino che anche altri PoE Adapter a 24 volts, possano funzionare senza problemi.

Volevo aggiungere il perché di questa guida e perché questo sbattimento.....
Perché Linkem vi fornisce un router cinese da 10 euro, con prestazioni infime su tutti i fronti, compreso il WI-FI e la rete LAN a 100Mb, l'unica comodità che ha è quella di avere la porta PoE integrata !!
Tale router è il seguente :

Router Linkem

Ovviamente si può utilizzare il fritzbox connesso al loro router, ma se vogliamo evitare tutti questi apparati ed utilizzare il nostro unico router, ci basta utilizzare l' Iniettore
Spero di esservi stato utile e se avete domande, fatele, vi risponderò quando posso.
Ciao.


_________________

DANIELONE


Guru
Guru
Io credo che essendoci scritta solo la potenza 30 watt, sia a configurazione automatica.
Se l'antenna è a 19volts, penso tu possa prenderne uno da 24 volts, ma anche quelli automatici dovrebbero andare bene.
Cmq, una volta montato l'iniettore, puoi entrare nella porta WAN del tuo Asus, senza dover passare per il loro router.
Io fossi in te ne prenderei uno più piccolo, magari fatti dire il consumo in watt dell' antenna, quella che ho segnalato io sopra, consuma 12 watt, non credo che queste nuove antenne consumino più di 15watt, quindi potresti anche spendere qualcosa in meno.

Sandisk73


nuovo utente
nuovo utente
Ciao grazie per la risposta. Non mi ha saputo dire quanto consuma, comunque questo iniettore va bene allora? Basta che sia dai 19 in su insomma. Avevo ordinato quello tuo su Amazon ma non mi hanno annullato l'ordine e non è con Prime quindi arriva chissà quando ed io ho bisogno che funzioni tutto già sabato.

DANIELONE

avatar
Guru
Guru
Non ti posso assicurare il corretto funzionamento di questo iniettore, non ci sono scritte specifiche se non i 30 watt di consumo.
Prova a fare una ricerca sulle specifiche di quella marca e modello e vedi se è a configurazione automatica, in tal caso dovrebbe andare bene, 30 watt sono comunque parecchi, anche se fosse un 24 volts e 1 ampere, sono 24 watt, oppure è un 30 volts e 1 ampere, allora sono 30 watt.
Il wattaggio si calcola sempre Volts x Ampere ( V x I ).


_________________

Sandisk73


nuovo utente
nuovo utente

DANIELONE

avatar
Guru
Guru
Beh da questi parametri :

Compliant IEEE802.3af
Auto determina i parametri elettrici necessari
Plug-and-Play, non richiede alcuna configurazione
PoE Injector TL-POE150S, alimentazione (48V, 0.5A)

si evince che è autoconfigurante, con alimentazione fino a 48 volts e mezzo ampere, quindi 24 watt, ti dovrebbe bastare, soprattutto perché se alimenta ad un voltaggio più basso tipo 19 volts, l'amperaggio aumenta, quindi non dovresti avere problemi di potenza.
E poi ti arriva domani Cool


_________________

Sandisk73


nuovo utente
nuovo utente
DANIELONE ha scritto:Beh da questi parametri :

Compliant IEEE802.3af
Auto determina i parametri elettrici necessari
Plug-and-Play, non richiede alcuna configurazione
PoE Injector TL-POE150S, alimentazione (48V, 0.5A)

si evince che è autoconfigurante, con alimentazione fino a 48 volts e mezzo ampere, quindi 24 watt, ti dovrebbe bastare, soprattutto perché se alimenta ad un voltaggio più basso tipo 19 volts, l'amperaggio aumenta, quindi non dovresti avere problemi di potenza.
E poi ti arriva domani  Cool

Grazie mille!

DANIELONE

avatar
Guru
Guru
Appena hai fatto tutto e se hai possibilità, posta foto di Antenna e modello, PoE e router, così cominciamo a fare una specie di lista delle antenne che sta montando Linkem e l'eventuale configurazione possibile, un pò come ho fatto io sopra.


_________________

Sandisk73


nuovo utente
nuovo utente
DANIELONE ha scritto:Appena hai fatto tutto e se hai possibilità, posta foto di Antenna e modello, PoE e router, così cominciamo a fare una specie di lista delle antenne che sta montando Linkem e l'eventuale configurazione possibile, un pò come ho fatto io sopra.

Va bene, spero di ricordarmi tutto.

84 Linkem altro modem il Mar Ott 24, 2017 6:04 am

Antonio


nuovo utente
nuovo utente
Salve volevo chiedere un'informazione In merito alla vostra discussione perché c'è qualcosa che non mi torna ho un antenna Linkem LTE di un mese fa con un modem Linkem alimentato a 56 volts ho misurato l'uscita del modem dedicata all'antenna e anche li risultano 56 volt quindi suppongo che l'antenna sia alimentata 56 volt ho provato con un iniettore costruito da me è alimentato dallo stesso alimentatore del modem ma l'antenna rimane con tutte le tacche blu sento dire che l'alimentazione corretta sia 24 Volt Ma come è possibile visto che è dall'uscita Antenna del modem escono 56 volt Qualcuno ha provato con le ultime antenne Grazie

DANIELONE

avatar
Guru
Guru
Non tutte le antenne sono uguali, il vecchio modello funziona perfettamente a 24v come da guida ad inizio 3D, quelle nuove sono di diverso tipo e infatti ho consigliato di misurare il voltaggio sul cavo PoE che arriva all'antenna per capire quale tipo di alimentatore utilizzare.


_________________

Antonio


nuovo utente
nuovo utente
Infatti ho misurato il cavo in uscita ed è 56 volt verso l'antenna Però come mai comunque a 56 volts l'antenna rimane con tutti i led accesi l'alimentazione corretta gli manca qualche input del modem originale Grazie

DANIELONE

avatar
Guru
Guru
Qualche riga prima, un utente parlava di un problema riguardante la separazione del firmware dell'antenna che viene caricato dal loro router, non vorrei che questa cosa sia la dura verità.
Prova a tornare indietro in questo 3D e trova l'utente che ne parlava, magari è riuscito nell'impresa, purtroppo non ha più scritto.


_________________

Sandisk73


nuovo utente
nuovo utente
Purtroppo il tecnico che è venuto da me era proprio un emerito.... mi ha dato informazioni sbagliate perchè il modem era alimentato a 56 volt e non è riuscito ad agganciare la linea dandomi un bel KO, ho riaperto la chiamata di allacciamento e vediamo chi mi mandano.

Purtroppo non ci capisco nulla di watt o volts quindi ora mi ritrovo con due iniettori (quello raccomandato da te a inizio thread e quello preso in ultimo per questa installazione con le info sbagliate del tecnico), spero che almeno uno mi servirà.

Ecco cosa mi aveva portato il tecnico.





Antonio


nuovo utente
nuovo utente
Con questa antenna non puoi fare nulla in quanto tutto il firmware e caricato sul modem

Sandisk73


nuovo utente
nuovo utente
Antonio ha scritto:Con questa antenna non puoi fare nulla in quanto tutto il firmware e caricato sul modem

Quindi devo sperare non mi portino lo stesso modem?

Posso solo usare il mio router come extender?

Spero che tu ti sbagli Sad

Antonio


nuovo utente
nuovo utente
Purtroppo per ora è così sto provando a vedere se si può modificare il firmware del modem per adesso puoi solo disabilitare tutto dal modem Linkem e collegati in cascata un altro router da utilizzare

Sandisk73


nuovo utente
nuovo utente
Antonio ha scritto:Purtroppo per ora è così sto provando a vedere se si può modificare il firmware del modem per adesso puoi solo disabilitare tutto dal modem Linkem e collegati in cascata un altro router da utilizzare

Quindi facendo come dici tu però aumenta il delay? Diminuiscono le prestazioni della linea?

Antonio


nuovo utente
nuovo utente
Se usi un cavo di categoria 6 in rame e non incca tra il modem Linkem e il router tuo e metti i tempi di latenza al minimo del modem router non dovessimo dare nessuna differenza

Sandisk73


nuovo utente
nuovo utente
Antonio ha scritto:Se usi un cavo di categoria 6 in rame e non incca tra il modem Linkem e il router tuo e metti i tempi di latenza al minimo del modem router non dovessimo dare nessuna differenza

Ho un Asus RT-AC68U come router, dove dovrei andare per settare la latenza tra i due dispositivi? il cavo è un categoria 6 schermato

Antonio


nuovo utente
nuovo utente
Meglio sei in rame però i nonni cca il tuo sarà in cca

Antonio


nuovo utente
nuovo utente
Lo trovi nelle impostazioni della LAN Poi dipende dal modem Dalle Marche

Sandisk73


nuovo utente
nuovo utente
Antonio ha scritto:Meglio sei in rame però i nonni cca il tuo sarà in cca

Non ho capito che vuol dire

Antonio


nuovo utente
nuovo utente
Il cavo rete e meglio se con i conduttori in rame sempre cat. 6

Sandisk73


nuovo utente
nuovo utente
Antonio ha scritto:Il cavo rete e meglio se con i conduttori in rame sempre cat. 6

Ok grazie. Ho appurato ora che il cavo che va dal tetto a casa è 6 schermato ma poi si congiunge con u categ. 5 per arrivare al modem perchè non era abbastanza lungo quello del tetto.

AMMOT


nuovo utente
nuovo utente
ciao a tutti pure io ho linkem con antenna esterna e modem interno ma cambiando router risolverei il problema dell ip nattato? perchè stavo pensando a una vpn da installare sul router cosi da avere altro ip e potermi collegare da remoto .
voi che ne pensate? io sono ignorante in materia spero di non aver scritto un mare di ....... ciao

DANIELONE

avatar
Guru
Guru
Gli ISP come Linkem che utilizzano le sim "telefoniche" 4G-LTE DATI, hanno tutti le reti nattate, ti basta chiedere a Linkem se puoi fare una VPN rilasciandoti un IP non nattato, ma se non erro è un discorso a pagamento, prova a chiedere e vedi cosa ti rispondono.


_________________

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 4 di 5]

Vai alla pagina : Precedente  1, 2, 3, 4, 5  Seguente

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum