Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

Problema connessione PPPoE PS4

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 1 di 1]

1 Problema connessione PPPoE PS4 il Ven Dic 23, 2016 11:03 am

Buddabest27


nuovo utente
nuovo utente
Ciao a tutti.
Ho un piccolo problema col mio nuovo Fritz!Box 3490 preso da poco.
Non riesco ad instaurare una connessione PPPoE con la PS4, cosa che col modem di base riuscivo a fare senza problemi.
Ho la TIM Fibra 100 mega che non mi ha mai dato problemi e, come appena detto sopra, con il modem originale TIM riuscivo a connettermi tranquillamente in PPPoE con stesso user/passwd

La connessione col Fritz va davvero bene.
Ho inserito correttamente user/Passwd, VLAN ID, VCI e VPI, scegliendo come incapsulamento il PPPoE ed abilitando il flag in fondo per il PPPoE Passthrough. Purtroppo però il flag, subito dopo aver applicato la modifica, si disattiva automaticamente.
In parole povere non mi fa attivare il PPPoE Passthrough.

Cosa posso fare?? Accetto qualsiasi metodo (che non mi faccia spendere ahah)

Il Firmware che monto è il 6.52

Grazie a tutti

Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 1 di 1]

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum