Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

configurare voip fibra infostrada sub fritz 7490

Andare alla pagina : Precedente  1, 2, 3, 4  Seguente

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 2 di 4]

tabalori


nuovo utente
nuovo utente
Promemoria primo messaggio :

Buongiorno a tutti, ho un fritz 7490 la fibra Fttc infostrada, vorrei come tanti usare solamente il fritz senza mettere il tecnicolor in cascata. Sono riuscito ad estrapolare i dati dal tecnicolor (SIP URI,USERNAME,PASSWORD e altro) ma non c'è verso di far funzionare il voip, ho provato a metterli un po' in tutti i modi ma nulla.
X caso qualcuno un po più esperto mi saprebbe aiutare?
Vi ringrazio anticipatamente


ixneo76


nuovo utente
nuovo utente
Pretoriano ha scritto:Quindi il problema non è che il 7490 non può funzionare con altri provider,è che gli utenti non sono riusciti ad entrare in possesso di quei dati di configurazione,molto probabilmente perché con i modem technicolor forniti dai provider i dati sono criptati.

Beh si, diciamo che li avevano anche decrittati (perchè una volta configurato il 7490 esiste un tool per estrapolarli) ma non li hanno memorizzati a parte. E ora giù che smadornano. bounce

Pretoriano ha scritto:Comunque appena riesco a mettere le mani sui miei dati VoIP farò tutte le prove e vi aggiornerò.
Io sono in attesa del corriere nel pomeriggio per il modem, e prego sia uno Zyxel Rolling Eyes ma della linea in casa ancora nisba.

Te invece è molto strano non abbia ricevuto il modem con la linea già attiva: hai provato a sentirli al NV?

Pretoriano


nuovo utente
nuovo utente
Ho parlato con l'assistenza più volte, addirittura l'attivazione era prevista per il 12/10,quindi credo che in settimana arriverà.
A me se non arriva lo Zyxel me lo faccio prestare per 10 minuti, però ultimamente sembra cge spediscono solo Zyxel.
Quello che ho capito è che la linea viene attivata anche prima che arriva il modem, e che se l'utente non ha un modem VDSL continua a funzionare in Adsl fino a quando si collega un modem VDSL.

Ho anche chiesto se mi potevano fornire le credenziali d'accesso al VoIP ma hanno detto che non è possibile, e sinceramente ha senso visto che non sarebbe una buona idea lasciare i nostri dati alla disposizione di un operatore call-center.

ixneo76


nuovo utente
nuovo utente
Pretoriano ha scritto:
A me se non arriva lo Zyxel me lo faccio prestare per 10 minuti, però ultimamente sembra cge spediscono solo Zyxel.

... mi hanno appena consegnato uno ZyXEL VMG5313

Pretoriano


nuovo utente
nuovo utente
ixneo76 ha scritto:
Pretoriano ha scritto:
A me se non arriva lo Zyxel me lo faccio prestare per 10 minuti, però ultimamente sembra cge spediscono solo Zyxel.

... mi hanno appena consegnato uno ZyXEL VMG5313

Ma la tua linea è già attiva oppure sei in attesa di attivazione?

ixneo76


nuovo utente
nuovo utente
Pretoriano ha scritto:Ma la tua linea è già attiva oppure sei in attesa di attivazione?

Non ancora. Ho fatto richiesta il 29/9 (con migrazione da Tiscali). Sulla sezione "Stato Attivazione Linea" del sito Infostrada mi compare:

Stato attivazione servizio voce:
Sulla linea indicata sono in corso le verifiche con il precedente operatore per poter proseguire con la richiesta di attivazione con Infostrada.


Vedo che parla di servizio VOCE ma penso valga anche per la parte DATI.

Pretoriano


nuovo utente
nuovo utente
ixneo76 ha scritto:
Pretoriano ha scritto:Ma la tua linea è già attiva oppure sei in attesa di attivazione?

Non ancora. Ho fatto richiesta il 29/9 (con migrazione da Tiscali). Sulla sezione "Stato Attivazione Linea" del sito Infostrada mi compare:

Stato attivazione servizio voce:
Sulla linea indicata sono in corso le verifiche con il precedente operatore per poter proseguire con la richiesta di attivazione con Infostrada.


Vedo che parla di servizio VOCE ma penso valga anche per la parte DATI.

Ma hai provato a collegare il router Zyxel?Lo chiedo perché io ho la linea attiva anche se sul loro sito ho ancora Absolute+ Adsl e tutte le offerte sono "In lavorazione" Very Happy
Lo so che sarebbe stato bello poter seguire la pratica come se fosse il tracking di una spedizione,ma la realtà e ben diversa.Certo,la tua è un migrazione da un altro operatore mentre il mio è stato un passaggio interno da adsl a fibra.

ixneo76


nuovo utente
nuovo utente
Pretoriano ha scritto:Ma hai provato a collegare il router Zyxel?Lo chiedo perché io ho la linea attiva anche se sul loro sito ho ancora Absolute+ Adsl e tutte le offerte sono "In lavorazione" Very Happy
Lo so che sarebbe stato bello poter seguire la pratica come se fosse il tracking di una spedizione,ma la realtà e ben diversa.Certo,la tua è un migrazione da un altro operatore mentre il mio è stato un passaggio interno da adsl a fibra.
Mad purtroppo sono ancora in ADSL Tiscali... se vuoi facciamo a cambio: ti mando sto Zyxel e mi dai il tuo 7390 lol!

Pretoriano


nuovo utente
nuovo utente
ixneo76 ha scritto:
Pretoriano ha scritto:Ma hai provato a collegare il router Zyxel?Lo chiedo perché io ho la linea attiva anche se sul loro sito ho ancora Absolute+ Adsl e tutte le offerte sono "In lavorazione" Very Happy
Lo so che sarebbe stato bello poter seguire la pratica come se fosse il tracking di una spedizione,ma la realtà e ben diversa.Certo,la tua è un migrazione da un altro operatore mentre il mio è stato un passaggio interno da adsl a fibra.
Mad purtroppo sono ancora in ADSL Tiscali... se vuoi facciamo a cambio: ti mando sto Zyxel e mi dai il tuo 7390 lol!

Oppure mi presti lo Zyxel pe 30 minuti e io te lo restituisco insieme ad una foto del Fritzbox in omaggio. Very Happy

effeci


nuovo utente
nuovo utente
Salve a tutti, pure io ho la fibra di Infostrada ma su un maledettissimo Technicolor...
Col 7490 non riesco nemmeno a collegarmi a internet...
Si instaura la portante ma niente navigazione.
Ho letto che forse dal Technicolor copiando la pw del voip dal fileconfig e sostituendola a quella del dyndns, ricaricando la configurazione e sniffando con wireshark i tentativi di registrazione dyndns lato wan si dovrebbe riuscire a leggerla in chiaro. Ora devo capire come forzare il technicolor a rovare ad installare la wan via porta LAN... Qualcuno ha idee in merito?

saticula


nuovo utente
nuovo utente
ciao ho un 7390 e una linea vdsl2 perdo notti per far funzionare la telefonia infostrada , non riesco a d avere la pass,leggo che qualcuno di voi e riuscito nell'impresa avreste la bontà di spiegarmelo vi ringrazio ...........

Pretoriano


nuovo utente
nuovo utente
@saticula : se non hai un modem Zyxel allora non puoi recuperare la password.

Ospite


Ospite
Ciao a tutti, qualcuno di voi mi potrebbe aiutare, mi sono iscritto da poco vorrei presentarmi nell'area dedicata alle presentazioni ma non riesco a trovare il riquadro per effettuare un nuovo post....o sono matto...oppure....

Ospite


Ospite
Non riesco a trovare il tasto per aprire un nuovo post nell'area di presentazione...pazzesco. Avrei bisogno di aiuto grazie

Pretoriano


nuovo utente
nuovo utente
sicolla ha scritto:Ciao a tutti, qualcuno di voi mi potrebbe aiutare, mi sono iscritto da poco vorrei presentarmi nell'area dedicata alle presentazioni ma non riesco a trovare il riquadro per effettuare un nuovo post....o sono matto...oppure....

Prova a QUESTO LINK

Ospite


Ospite
Ciao Pretoriano, grazie mille. Sono riuscito grazie al link da te postato a presentarmi. Ma come mai non mi appariva nessuna maschera di scrittura per postare un nuovo argomento?
Grazie ciao Sim.

Pretoriano


nuovo utente
nuovo utente
sicolla ha scritto:Ciao Pretoriano, grazie mille. Sono riuscito grazie al link da te postato a presentarmi. Ma come mai non mi appariva nessuna maschera di scrittura per postare un nuovo argomento?
Grazie ciao Sim.

Di niente!Non saprei ,a me il pulsante "New Topic" compare nella pagina di Presentazione in alto a destra.

Ospite


Ospite
Ciao, in alto a destra ho Condividere e poi Più. Ma non trovo la presenza del pulsante "New Topic"

Ospite


Ospite
Non posso nemmeno contattare l'amministratore perché non si tratta di problemi di accesso, ma non ho idea dove trovare il tasto "New Topic"

Pretoriano


nuovo utente
nuovo utente
sicolla ha scritto:Non posso nemmeno contattare l'amministratore perché non si tratta di problemi di accesso, ma non ho idea dove trovare il tasto "New Topic"

Prova a mandare un PM @Massinge,è lui l'admin.

Ospite


Ospite
Ho provato a vedere, ma nel suo profilo sotto la voce Contatto non è presente la mail. Non saprei proprio come fare

tabalori


nuovo utente
nuovo utente
Allora dopo 2000 telefonate al 155 ed una mail alla 'windtelecomunicazionispa@mailcert.it' mi è stato comunicato che mi sostituiranno il technicolor con lo zyxel, quindi la prossima settimana dovrei aver la possibilità di scoprire la mia password voip e di configurare il fritz 7490. Vi farò sapere!!

Ospite


Ospite
Ciao a tutti,
qualcuno mi può aiutare?
Non riesco a postare nessun argomento per la mancanza del tasto "new topic"

saticula


nuovo utente
nuovo utente
ciao amici oh ricevuto il modem zyxel... doveri recuperare la pass per il voip qualche buon anima mi pio spiegare come si fa? il mio sogno e quello di poter far configurare la telefonia infostrada sul mitico tedesco 7390

Pretoriano


nuovo utente
nuovo utente
saticula ha scritto:ciao  amici oh ricevuto il modem zyxel... doveri recuperare la pass per il voip qualche buon anima mi pio spiegare come si fa? il mio sogno e quello di poter far configurare la telefonia infostrada sul mitico tedesco 7390

Ciao,controlla che la fonia funziona con lo Zyxel.Se funziona fai un backup della configurazione del modem usando l'interfaccia web (indirizzo 192.168.1.1 user/password admin/admin oppure admin/1234.Apri il file con un editor di testo (io uso Notepad ++) e cerca le credenziali voip/sip,poi usa i dati recuperati per configurare il fritzbox seguendo questi passi che ho postato prima:
La configurazione è veramente facile,ecco i passi da seguire:

- Vai in Telefonia - > Numeri di telefono - > Aggiungi numero
- in Telefoni Provider scegli "Altro"
- Numero Telefono per la registrazione = 39131xxxxxxxx
- Numero telefono interno = 39131xxxxxxxx
- Username = 39131xxxxxxxx
- Password = XXXXXXX
- Registrar = sip.infostrada.it
- Proxy = voip.libero.it
- Registra via Internet spuntato

saticula


nuovo utente
nuovo utente
ti ringrazio Pretoriano per la risposta, ti chiedo la telefonia di infostrada va con il fritiz

Pretoriano


nuovo utente
nuovo utente
saticula ha scritto:ti ringrazio Pretoriano per la risposta, ti chiedo la telefonia di infostrada  va con il fritiz

Infostrada (o meglio dire il corriere F.lli de Prisco)ha fatto un casino con la consegna del modem che ancora non ho ricevuto.Comunque tu segui tutto alla lettera e vedrai che funziona Wink.

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 2 di 4]

Andare alla pagina : Precedente  1, 2, 3, 4  Seguente

Permesso di questo forum:
Non puoi rispondere agli argomenti in questo forum