Il Forum NON UFFICIALE per raccogliere le novità riguardo i Fritz!Box AVM e gli Speed tedeschi.
Per contattare l'admin: fritzboxforumitalia@gmail.com (solo per problemi di accesso)


Ai nuovi iscritti: si ricorda che è obbligatorio presentarsi nella apposita sezione, pena la cancellazione dell'account

Non sei connesso Connettiti o registrati

configurare voip fibra infostrada sub fritz 7490

Vai alla pagina : Precedente  1, 2, 3, 4, 5

Vedere l'argomento precedente Vedere l'argomento seguente Andare in basso  Messaggio [Pagina 5 di 5]

tabalori


nuovo utente
nuovo utente
Promemoria primo messaggio :

Buongiorno a tutti, ho un fritz 7490 la fibra Fttc infostrada, vorrei come tanti usare solamente il fritz senza mettere il tecnicolor in cascata. Sono riuscito ad estrapolare i dati dal tecnicolor (SIP URI,USERNAME,PASSWORD e altro) ma non c'è verso di far funzionare il voip, ho provato a metterli un po' in tutti i modi ma nulla.
X caso qualcuno un po più esperto mi saprebbe aiutare?
Vi ringrazio anticipatamente


silicio71


nuovo utente
nuovo utente
[quote="silicio71"]
Bonny.air ha scritto:Very Happy Very Happy ....fortunatamente non serve che gli dica nulla  cheers cheers .....funziona tutto!!!!

dunque, ho collegato il fritzone in cascata al technicolor, fatto l'aggiornamento dell'os, quindi ho provato le tue configurazioni, ma non andava
allora ho fatto come diceva l'altro utente UMBY, reset di fabbrica e atteso che si riavviasse, seguito l'assistente e selezionato il provider Infostrada.... magicamente dopo i soliti riavvii ha funzionato tutto, anche il VoIP
Che dire, stracontento, già ero pronto a fare il reso all'amazzone e invece.... cheers
Grazie veramente a tutti
Ora vediamo come va Very Happy

Ciao, io ho il router d-link 5582 fornito da infostrada, funziona lo stesso la tua procedura?


ok risolto, grande avm, e grazie a bonny.air

fly74


nuovo utente
nuovo utente
silicio71 ha scritto:
silicio71 ha scritto:
Bonny.air ha scritto:Very Happy Very Happy ....fortunatamente non serve che gli dica nulla  cheers cheers .....funziona tutto!!!!

dunque, ho collegato il fritzone in cascata al technicolor, fatto l'aggiornamento dell'os, quindi ho provato le tue configurazioni, ma non andava
allora ho fatto come diceva l'altro utente UMBY, reset di fabbrica e atteso che si riavviasse, seguito l'assistente e selezionato il provider Infostrada.... magicamente dopo i soliti riavvii ha funzionato tutto, anche il VoIP
Che dire, stracontento, già ero pronto a fare il reso all'amazzone e invece.... cheers
Grazie veramente a tutti
Ora vediamo come va Very Happy

Ciao, io ho il router d-link 5582 fornito da infostrada, funziona lo stesso la tua procedura?


ok risolto, grande avm, e grazie a bonny.air
Ho il tuo stesso problema, router ricevuto dlink dva-5582, non sono riuscito a far funzionare il voip con il 7590 (immaginando fosse lo stesso che per il 7490), come hai risolto?

tom.s


nuovo utente
nuovo utente
fly74 ha scritto:
silicio71 ha scritto:
silicio71 ha scritto:
Bonny.air ha scritto:Very Happy Very Happy ....fortunatamente non serve che gli dica nulla  cheers cheers .....funziona tutto!!!!

dunque, ho collegato il fritzone in cascata al technicolor, fatto l'aggiornamento dell'os, quindi ho provato le tue configurazioni, ma non andava
allora ho fatto come diceva l'altro utente UMBY, reset di fabbrica e atteso che si riavviasse, seguito l'assistente e selezionato il provider Infostrada.... magicamente dopo i soliti riavvii ha funzionato tutto, anche il VoIP
Che dire, stracontento, già ero pronto a fare il reso all'amazzone e invece.... cheers
Grazie veramente a tutti
Ora vediamo come va Very Happy

Ciao, io ho il router d-link 5582 fornito da infostrada, funziona lo stesso la tua procedura?


ok risolto, grande avm, e grazie a bonny.air
Ho il tuo stesso problema, router ricevuto dlink dva-5582, non sono riuscito a far funzionare il voip con il 7590 (immaginando fosse lo stesso che per il 7490), come hai risolto?

Ciao ragazzi, stesso dilemma ma con il mitico FB 7390 (mi hanno spedito l'odioso D-Link). Ho provato il reset di fabbrica ma, mentre non ho problemi per internet, sulla VOIP mi incaglio sulla password che mi è stato impossibile recuperare. Qualcuno è riuscito a risolvere? Grazie in anticipo...

DANIELONE

avatar
Guru
Guru
Prova ad abilitare le impostazioni automatiche per l' ISP in uno dei menù dei dati di accesso e fai il reset del router e vedi se da infostrada ti pushano tutte le impostazioni.


_________________

tom.s


nuovo utente
nuovo utente
DANIELONE ha scritto:Prova ad abilitare le impostazioni automatiche per l' ISP in uno dei menù dei dati di accesso e fai il reset del router e vedi se da infostrada ti pushano tutte le impostazioni.

Grazie per la velocità di risposta: a quel che vedo SERVIZI PROVIDER (così appare sul menù dati accesso) è tutto già preimpostata su impostazione automatica da parte del provider...riprovo ma con non molta speranza...possibile non riuscire a trovare sta maledetta password?!

DANIELONE

avatar
Guru
Guru
La cosa è complicata e lunga e non è detto che risolvi, l'unica speranza è che ti pushano la configurazione in automatico.
Potresti provare a fare una cosa, visto che ti hanno dato il D-Link, potresti provare a chiamarli e chiedere se c'è modo di farti pushare la configurazione giusta per il tuo 7390 visto che ora ti starando inviando i dati per il D-Link.
Loro non si espongono con i dati e tu risolvi, provare non costa nulla.


_________________

tom.s


nuovo utente
nuovo utente
DANIELONE ha scritto:La cosa è complicata e lunga e non è detto che risolvi, l'unica speranza è che ti pushano la configurazione in automatico.
Potresti provare a fare una cosa, visto che ti hanno dato il D-Link, potresti provare a chiamarli e chiedere se c'è modo di farti pushare la configurazione giusta per il tuo 7390 visto che ora ti starando inviando i dati per il D-Link.
Loro non si espongono con i dati e tu risolvi, provare non costa nulla.

Hai ragione. Ho provato e incredibilmente mi ha risposto uno vispo che mi ha dato la password (dicendo che ad alcuni la vedono e ad altri no...)!! Ho finto di avere un 7490 invece che 7390 dicendogli che a loro non cambiava nulla. Ad un primo tentativo non sembra funzionare ma adesso mi ci metto sotto e provo altri parametri. Stay tuned!

DANIELONE

avatar
Guru
Guru
AZZ....che stiano cambiando le cose ????
Speriamo... Shocked
Comunque hai bisogno della user (di solito numero di telefono), della psw e del server di connessione che sono facilmente reperibili in giro.
Facci sapere se riesci, parecchi utenti infostrada ci stanno rimettendo la pelle lol!


_________________

tom.s


nuovo utente
nuovo utente
DANIELONE ha scritto:AZZ....che stiano cambiando le cose ????
Speriamo... Shocked
Comunque hai bisogno della user (di solito numero di telefono), della psw e del server di connessione che sono facilmente reperibili in giro.
Facci sapere se riesci, parecchi utenti infostrada ci stanno rimettendo la pelle  lol!

HO FATTO GOOOOOLLLLL!!!!! armeggiando ho risolto e tutto va!!

per completezza di info:

provider: altro provider
numero voip:39055....
nome utente: 39055...
registrar: sip.infostrada.it
server proxy: voip.libero.it

se vi danno la password come hanno fatto a me, funziona!! e io ho il 7390....

grazie Danielone!

DANIELONE

avatar
Guru
Guru
king cheers

Molti saranno contenti Cool


_________________

111 password per 7490 il Sab Ott 21, 2017 11:56 am

Vince_i67


nuovo utente
nuovo utente
Pretoriano ha scritto:
tabalori ha scritto:
Pretoriano ha scritto:
tabalori ha scritto:La mia password sarà lunga 20 o 30 carateri quindi è criptata affraid
Cavoli e dove lo trovo un router zyxel x provare?? l'unica cosa che potrei fare è andare all'infostrada e vedere se me lo cambiano...
A me hanno attivato tutto nel girto di 15 giorni, però non avevo linea telefonica

OK,buone notizie,sono riuscito a registrare il numero voip del amico mio sul mio Fritz. Non ho provato a fare o ricevere telefonate ma il fatto che il numere si è registrato è già una bella cosa.

Si, prova a chiedere a Infostrada se te lo possono sostituire,non si sa mai.

Proverò a fare così, potresti dirmi come e cosa hai inserito e dove? magari potresti postare le immagini passo passo della configurazione? Grazie

La configurazione è veramente facile,ecco i passi da seguire:

- Vai in Telefonia - > Numeri di telefono - > Aggiungi numero
- in Telefoni Provider scegli "Altro"
- Numero Telefono per la registrazione = 39131xxxxxxxx
- Numero telefono interno = 39131xxxxxxxx
- Username = 39131xxxxxxxx
- Password = XXXXXXX
- Registrar = sip.infostrada.it
- Proxy = voip.libero.it
- Registra via Internet spuntato

Questa è la configurazione che ho usato,e il router ha registrato il numero con successo.
Ciao Pretoriano
la password che hai usato è il numero di telefono senza i prefissi?
A me hanno dato lo Zyxel VMG8823 e nel backup dell'impostazione la password è lunghissima e provando a inserirla nel fritz 7490 il voip non si registra.
Grazie a te e a chiunque possa aiutarmi.
Attendo fiducioso

CIAO

DANIELONE

avatar
Guru
Guru
Vince_i67 ha scritto:....A me hanno dato lo Zyxel VMG8823 e nel backup dell'impostazione la password è lunghissima e provando a inserirla nel fritz 7490 il voip non si registra.
Grazie a te e a chiunque possa aiutarmi.
Attendo fiducioso

CIAO


Purtroppo per te è criptata..... Crying or Very sad


_________________

gioele


nuovo utente
nuovo utente
ok per zyxel cercate con google routerpassview. Funziona.
per admin : non so se è corretto postare questa info , semmai rimuovi subito con le mie scuse.

Domanda: In ufficio hanno fatto la cavolata di cambiare da adsl Infostrada con numero su doppino analogico (che usavo per i fax) a 3 fibra (Infostrada). Tralascio le vicissitudini, da ultimo linea vdsl collegata ieri primo pomeriggio con modem router zyxel 8823. Ci sono tutte le impostazioni del voip, ma il numero non si registra. Mi hanno detto che ci possono volere 24/48 ore...mah?!
Vi risulta?
inoltre ho scoperto che l'indirizzo del server voip Infostrada viene risolto solo dal dns di Infostrada per cui da linea di altro operatore non funziona comunque a meno di non inserire direttamente l'indirizzo ip.
In ufficio uso un vecchio fritz 7170 dietro lo zyxel che gestisce numerazioni eutelia e (gestiva) il vecchio fisso perché abbiamo un centralino con ingresso isdn. Vediamo se riuscirò a fargli gestire il vecchio numero portato su voip Infostrada.
Spero di essere stato utile.

Herrnobiz


nuovo utente
nuovo utente
Anche io col 8823, routerpassview non estrae niente dalla config salvata; la pass del sip (come pure le altre) è criptata ed infatti appare come
"AuthPassword":"_encrypt_XXXXXXXXXXXXXXXXX"
Ho provato a estrarla da browser togliendo il mascheramento dei puntini ottenendone una di 8 caratteri tutti maiuscoli.. ma poi all'atto pratico non si registra con questa.

Contenuto sponsorizzato


Vedere l'argomento precedente Vedere l'argomento seguente Tornare in alto  Messaggio [Pagina 5 di 5]

Vai alla pagina : Precedente  1, 2, 3, 4, 5

Permessi di questa sezione del forum:
Non puoi rispondere agli argomenti in questo forum